<!DOCTYPE html>
<!--[if lt IE 7 ]><html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7 ]><html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8 ]><html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
	<head>
		<meta charset="UTF-8" />
		
		<meta name="viewport" content="maximum-scale=1.0,width=device-width,initial-scale=1.0">
		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel="pingback" href="https://orionmagazine.org/cms/xmlrpc.php" />

		
		
<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Orion Magazine | Native or Invasive</title>
<meta name="description" content="Neither people nor plants fit into easy categories in the post-colonial era."/>
<link rel="canonical" href="https://orionmagazine.org/article/native-or-invasive/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Orion Magazine | Native or Invasive" />
<meta property="og:description" content="Neither people nor plants fit into easy categories in the post-colonial era." />
<meta property="og:url" content="https://orionmagazine.org/article/native-or-invasive/" />
<meta property="og:site_name" content="Orion Magazine" />
<meta property="article:section" content="Ecology &amp; Science" />
<meta property="og:image" content="https://orionmagazine.org/cms/assets/uploads/2017/06/Screenshot-2017-06-06-at-2.59.10-PM.png" />
<meta property="og:image:width" content="563" />
<meta property="og:image:height" content="512" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Orion Magazine &raquo; Feed" href="https://orionmagazine.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Orion Magazine &raquo; Comments Feed" href="https://orionmagazine.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Orion Magazine &raquo; Native or Invasive Comments Feed" href="https://orionmagazine.org/article/native-or-invasive/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/orionmagazine.org\/cms\/wp-includes\/js\/wp-emoji-release.min.js?ver=b9f615e13f46f8829bebcbf1fd1efd73"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='woocommerce-layout-css'  href='//orionmagazine.org/cms/assets/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//orionmagazine.org/cms/assets/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.0.8' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//orionmagazine.org/cms/assets/plugins/woocommerce/assets/css/woocommerce.css?ver=3.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-nyp-css'  href='https://orionmagazine.org/cms/assets/plugins/woocommerce-name-your-price/assets/css/name-your-price.css?ver=2.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://orionmagazine.org/cms/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='crate-css'  href='https://orionmagazine.org/cms/assets/themes/crate/css/core.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='crate-print-css'  href='https://orionmagazine.org/cms/assets/themes/crate/css/print.css?ver=1.0' type='text/css' media='print' />
<link rel='stylesheet' id='sccss_style-css'  href='https://orionmagazine.org/?sccss=1&#038;ver=b9f615e13f46f8829bebcbf1fd1efd73' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js?ver=1'></script>
<script type='text/javascript' src='https://orionmagazine.org/cms/assets/themes/crate/js/modernizr.js?ver=2.8.2'></script>
<script>
	yepnope({
		test: Modernizr.generatedcontent && Modernizr.lastchild,
		nope: "https://orionmagazine.org/cms/assets/themes/crate/js/selectivizr-min.js"
	});
</script><link rel='https://api.w.org/' href='https://orionmagazine.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://orionmagazine.org/cms/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://orionmagazine.org/cms/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://orionmagazine.org/?p=45430' />
<link rel="alternate" type="application/json+oembed" href="https://orionmagazine.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Forionmagazine.org%2Farticle%2Fnative-or-invasive%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://orionmagazine.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Forionmagazine.org%2Farticle%2Fnative-or-invasive%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.3 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


<!-- Bad Behavior 2.2.19 run time: 30.171 ms -->
<script type="text/javascript">
<!--
function bb2_addLoadEvent(func) {
	var oldonload = window.onload;
	if (typeof window.onload != 'function') {
		window.onload = func;
	} else {
		window.onload = function() {
			oldonload();
			func();
		}
	}
}

bb2_addLoadEvent(function() {
	for ( i=0; i < document.forms.length; i++ ) {
		if (document.forms[i].method == 'post') {
			var myElement = document.createElement('input');
			myElement.setAttribute('type', 'hidden');
			myElement.name = 'bb2_screener_';
			myElement.value = '1497887137 54.224.77.253 54.224.77.253';
			document.forms[i].appendChild(myElement);
		}
	}
});
// --></script>
					<!-- Start ios -->
			<script type="text/javascript">
				( function( $ ){
					$( document ).ready( function() {
						$( '#fancybox-overlay' ).css( {
							'width' : $( document ).width()
						} );
					} );
				} )( jQuery );
			</script>
			<!-- End ios -->
					<style type="text/css">
				.gllr_image_row {
					clear: both;
				}
			</style>
		
<style>

p#billing_address_2_field .required{
	display:none;
}
</style>
<style>

</style><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//orionmagazine.org/?wordfence_logHuman=1&hid=A60525EF38975E8BCB640217D09576FF');
</script>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
					<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'https://orionmagazine.org/cms/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=61a84341b4&wpp_id=45430';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				
<!-- Google Universal Analytics for WordPress v2.4.2 -->

<script>

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-1834565-2', 'auto');




	ga('set', 'forceSSL', true);
	ga('send', 'pageview');

</script>
<!-- Google Universal Analytics for WordPress v2.4.2 - https://wordpress.org/plugins/google-universal-analytics -->

	</head>
	<body class="article-template-default single single-article postid-45430 gllr_cornershopcreative.com single-native-or-invasive">
  	<div id="fb-root"></div>
		<header role="banner" class="fullwidth">

			<div class="fullwidth hidden-print">
				<div class="header-nav">
				<div class="icon-menu visible-phone"></div>
				<nav id="access" role="navigation" class="hidden-phone">
										<a id="skip" href="#content" title="Skip to content">Skip to content</a>
										<ul id="menu-main-menu" class="menu"><li id="menu-item-30817" class="no-link menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-30817"><a href="#">Read</a>
<ul class="sub-menu">
	<li id="menu-item-30823" class="mega-drop menu-item menu-item-type-sidebar menu-item-object-crate-child menu-item-30823"><ul class="menuizer-container mega-drop"><li id="current-widget-2" class="widget-1 widget-first widget-odd widget-container current-widget">		<div class="img-wrap"><a href="https://orionmagazine.org/issue/marchapril-2017/">
		<img width="128" height="155" src="https://orionmagazine.org/cms/assets/uploads/cache/2017/06/MA17_Cover_600/1006713344.jpg" class="attachment-128x155 size-128x155 wp-post-image" alt="March/April 2017 Cover" /></a></div>
		<h3 class="green"><a href="https://orionmagazine.org/issue/marchapril-2017/">Current Issue</a></h3>
		</li><li id="nav_menu-3" class="widget-2 widget-even cats widget-container widget_nav_menu"><div class="menu-flyout-categories-container"><ul id="menu-flyout-categories" class="menu"><li id="menu-item-37753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37753"><a href="https://orionmagazine.org/category/animals-2/">Animals</a></li>
<li id="menu-item-39892" class="menu-item menu-item-type-taxonomy menu-item-object-category current-article-ancestor current-menu-parent current-article-parent menu-item-39892"><a href="https://orionmagazine.org/category/ecology-science/">Ecology &#038; Science</a></li>
<li id="menu-item-37754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37754"><a href="https://orionmagazine.org/category/fiction-2/">Fiction</a></li>
<li id="menu-item-39893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39893"><a href="https://orionmagazine.org/category/finite-planet/">Finite Planet</a></li>
<li id="menu-item-39894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39894"><a href="https://orionmagazine.org/category/food-agriculture/">Food &#038; Agriculture</a></li>
<li id="menu-item-40238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40238"><a href="https://orionmagazine.org/category/education-2/">Education</a></li>
</ul></div></li><li id="nav_menu-4" class="widget-3 widget-odd cats widget-container widget_nav_menu"><div class="menu-flyout-categories-2-container"><ul id="menu-flyout-categories-2" class="menu"><li id="menu-item-39895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39895"><a href="https://orionmagazine.org/category/inner-life/">Inner Life</a></li>
<li id="menu-item-39896" class="menu-item menu-item-type-taxonomy menu-item-object-category current-article-ancestor current-menu-parent current-article-parent menu-item-39896"><a href="https://orionmagazine.org/category/justice-community/">Justice &#038; Community</a></li>
<li id="menu-item-30835" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30835"><a href="/poetry">Poetry</a></li>
<li id="menu-item-39897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39897"><a href="https://orionmagazine.org/category/visual-art/">Visual Art</a></li>
</ul></div></li><li id="past-widget-2" class="widget-4 widget-even widget-container past-widget">		<div class="img-wrap">
		<a href="https://orionmagazine.org/issue/september-october-2014/"><img width="60" height="73" src="https://orionmagazine.org/cms/assets/uploads/cache/archive/i/covers/Sep-Oct14_160_copy/2849599539.jpg" class="attachment-60x73 size-60x73 wp-post-image" alt="" /></a><a href="https://orionmagazine.org/issue/may-august-2014/"><img width="60" height="73" src="https://orionmagazine.org/cms/assets/uploads/cache/archive/i/covers/MJ-JA14_cov1sub160/3435666770.jpg" class="attachment-60x73 size-60x73 wp-post-image" alt="" /></a><a href="https://orionmagazine.org/issue/march-april-2014/"><img width="60" height="73" src="https://orionmagazine.org/cms/assets/uploads/cache/archive/i/covers/MarApr14_160/2204298205.jpg" class="attachment-60x73 size-60x73 wp-post-image" alt="" /></a><a href="https://orionmagazine.org/issue/january-february-2014/"><img width="60" height="73" src="https://orionmagazine.org/cms/assets/uploads/cache/archive/i/covers/JanFeb14_160/2814080103.jpg" class="attachment-60x73 size-60x73 wp-post-image" alt="" /></a></div>
		<h3 class="green"><a href="https://orionmagazine.org/issue/" class="archive">Back Issues</a></h3>
		</li><li id="nav_menu-5" class="widget-5 widget-odd types widget-container widget_nav_menu"><div class="menu-flyout-types-container"><ul id="menu-flyout-types" class="menu"><li id="menu-item-30836" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30836"><a href="/blog">From the Blog</a></li>
<li id="menu-item-30837" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30837"><a href="/contributor">Contributors</a></li>
<li id="menu-item-37758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37758"><a href="https://orionmagazine.org/category/multimedia/">Multimedia</a></li>
<li id="menu-item-30839" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30839"><a href="/review">Reviews</a></li>
<li id="menu-item-39937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39937"><a href="https://orionmagazine.org/connect/teachers-guides/">Anthologies</a></li>
</ul></div></li><li id="search-2" class="widget-6 widget-last widget-even widget-container widget_search"><h3 class="mega-menu-title">Search</h3><form role="search" method="get" id="searchform" action="https://orionmagazine.org/" >
	<div class="closer"><i class="icon-cancel"></i></div>
	<div><label class="screen-reader-text" for="s">Search for:</label>
	<input type="search" placeholder="Search for..." value="" name="s" id="s" required />
	<input type="submit" id="searchsubmit" value="Go" />
	</div>
	</form></li></ul></li>
</ul>
</li>
<li id="menu-item-37903" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37903"><a href="https://orionmagazine.org/connect/upcoming-events/">Connect</a>
<ul class="sub-menu">
	<li id="menu-item-37770" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37770"><a href="https://orionmagazine.org/connect/orion-book-award/">Orion Book Award</a></li>
	<li id="menu-item-37771" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37771"><a href="https://orionmagazine.org/orion-at-bread-loaf/">Orion at Bread Loaf</a></li>
	<li id="menu-item-37904" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37904"><a href="https://orionmagazine.org/connect/upcoming-events/">Events</a>
	<ul class="sub-menu">
		<li id="menu-item-37778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37778"><a href="https://orionmagazine.org/connect/upcoming-events/">Upcoming Events</a></li>
		<li id="menu-item-37780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37780"><a href="https://orionmagazine.org/reader-meet-ups/">Reader Meet-Ups</a></li>
		<li id="menu-item-37773" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37773"><a href="https://orionmagazine.org/live-web-events/">Live Web Events</a></li>
	</ul>
</li>
	<li id="menu-item-37790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37790"><a href="https://orionmagazine.org/connect/educators/">For Educators</a>
	<ul class="sub-menu">
		<li id="menu-item-37789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37789"><a href="https://orionmagazine.org/connect/teachers-guides/">Teacher&#8217;s Guides</a></li>
		<li id="menu-item-37792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37792"><a href="https://orionmagazine.org/connect/educators/nature-literacy-series/">Nature Literacy Series</a></li>
		<li id="menu-item-37791" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37791"><a href="https://orionmagazine.org/connect/educators/anthologies-books/">Anthologies &#038; Other Books</a></li>
	</ul>
</li>
	<li id="menu-item-37793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37793"><a target="_blank" href="http://jobs.orionmagazine.org">Grassroots Jobsource</a></li>
	<li id="menu-item-37796" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37796"><a href="https://orionmagazine.org/connect/contact-us/">Contact Us</a></li>
	<li id="menu-item-37799" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37799"><a href="https://orionmagazine.org/connect/more/">More</a>
	<ul class="sub-menu">
		<li id="menu-item-37816" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37816"><a href="/place-where-you-live/">The Place Where You Live</a></li>
		<li id="menu-item-37800" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37800"><a target="_blank" href="http://orionmagazine.tumblr.com/">Letters from Many Gardens</a></li>
		<li id="menu-item-37801" class="menu-item menu-item-type-post_type menu-item-object-engagement menu-item-37801"><a href="https://orionmagazine.org/engagement/animals/">Animals That Saw You</a></li>
		<li id="menu-item-37802" class="menu-item menu-item-type-post_type menu-item-object-article menu-item-37802"><a href="https://orionmagazine.org/article/journeys/">Journeys</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-37908" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-37908"><a href="https://orionmagazine.org/subscribe/">Subscribe</a>
<ul class="sub-menu">
	<li id="menu-item-37806" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37806"><a href="https://orionmagazine.org/subscribe/">Subscribe</a></li>
	<li id="menu-item-37807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37807"><a href="https://orionmagazine.org/subscribe/renew/">Renew</a></li>
	<li id="menu-item-37808" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37808"><a href="https://orionmagazine.org/subscribe/give-gift-subscription/">Give a Gift Subscription</a></li>
	<li id="menu-item-37809" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37809"><a href="https://orionmagazine.org/subcriptions/">Manage Your Current Subscription</a></li>
	<li id="menu-item-37810" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37810"><a href="http://www.orionmagazine.org/cart/index.php?crn=205">Find a Back Issue</a></li>
</ul>
</li>
<li id="menu-item-37909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37909"><a href="https://orionmagazine.org/about/mission-and-history/">About</a>
<ul class="sub-menu">
	<li id="menu-item-37913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37913"><a href="https://orionmagazine.org/submission-guidelines/">Submission Guidelines</a>
	<ul class="sub-menu">
		<li id="menu-item-37825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37825"><a href="https://orionmagazine.org/guidelines-for-article-submissions/">Text</a></li>
		<li id="menu-item-37824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37824"><a href="https://orionmagazine.org/guidelines-for-visual-arts-submissions/">Visual</a></li>
	</ul>
</li>
	<li id="menu-item-37978" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-37978"><a href="#">Who We Are</a>
	<ul class="sub-menu">
		<li id="menu-item-37829" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37829"><a href="https://orionmagazine.org/about/who-we-are/orion-staff/">Staff</a></li>
		<li id="menu-item-37830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37830"><a href="https://orionmagazine.org/advisors/board-of-directors/">Board</a></li>
		<li id="menu-item-37832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37832"><a href="https://orionmagazine.org/advisors/">Advisors</a></li>
		<li id="menu-item-37831" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37831"><a href="/contributor/">Contributors</a></li>
	</ul>
</li>
	<li id="menu-item-37833" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37833"><a href="https://orionmagazine.org/about/who-we-are/internships-and-employment/">Internships &#038; Employment</a></li>
	<li id="menu-item-41693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41693"><a href="https://orionmagazine.org/sponsorship-opportunities/">Sponsorship Opportunities</a></li>
	<li id="menu-item-37834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37834"><a href="https://orionmagazine.org/connect/contact-us/">Contact Us</a></li>
	<li id="menu-item-37836" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37836"><a href="https://orionmagazine.org/financial-information/">Financial Information</a></li>
	<li id="menu-item-37837" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37837"><a href="https://orionmagazine.org/about/mission-and-history/">Mission and History</a></li>
</ul>
</li>
<li id="menu-item-30821" class="no-link menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-30821"><a href="https://orionmagazine.org/light-the-way/">Donate</a>
<ul class="sub-menu">
	<li id="menu-item-37838" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37838"><a href="https://orionmagazine.org/inspirehope/">Donate Now</a></li>
	<li id="menu-item-37839" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37839"><a href="https://orionmagazine.org/help-sustain-orion/">Sign up for Monthly Giving</a></li>
	<li id="menu-item-37840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37840"><a href="https://orionmagazine.org/support-orion-with-a-vehicle-donation/">Donate a Vehicle</a></li>
	<li id="menu-item-37841" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37841"><a href="https://orionmagazine.org/transforming-stocks-into-stories/">Give a Gift of Stock</a></li>
</ul>
</li>
<li id="menu-item-37811" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-37811"><a href="https://orionmagazine.org/cart/index.php">Shop</a>
<ul class="sub-menu">
	<li id="menu-item-39923" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39923"><a href="https://orionmagazine.org/cart/index.php?crn=205&#038;rn=599&#038;action=show_detail">Current Issue</a></li>
	<li id="menu-item-39924" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39924"><a href="http://www.orionmagazine.org/cart/index.php?crn=205">Back Issues</a></li>
	<li id="menu-item-39925" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39925"><a href="https://orionmagazine.org/cart/index.php?crn=207">Books</a></li>
	<li id="menu-item-39926" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39926"><a href="http://www.orionmagazine.org/cart/index.php?crn=210">Other Merchandise</a></li>
	<li id="menu-item-39927" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39927"><a href="https://orionmagazine.org/subcriptions/">Gift Subscriptions</a></li>
</ul>
</li>
</ul>				</nav><!-- #access -->
				<div id="search-wrapper">
					<div>
					 <i class="icon-search"></i>
					<form role="search" method="get" id="searchform" action="https://orionmagazine.org/" >
	<div class="closer"><i class="icon-cancel"></i></div>
	<div><label class="screen-reader-text" for="s">Search for:</label>
	<input type="search" placeholder="Search for..." value="" name="s" id="s" required />
	<input type="submit" id="searchsubmit" value="Go" />
	</div>
	</form>					</div>
				</div>
				<nav id="social" class="hidden-phone">
					<ul id="menu-social" class="menu"><li id="menu-item-30824" class="icon-twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-30824"><a title="On Twitter" target="_blank" href="http://twitter.com/Orion_Magazine">Twitter</a></li>
<li id="menu-item-30825" class="icon-facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-30825"><a title="On Facebook" target="_blank" href="https://fb.com/OrionMagazine">Facebook</a></li>
<li id="menu-item-30826" class="icon-instagram menu-item menu-item-type-custom menu-item-object-custom menu-item-30826"><a title="On Instagram" target="_blank" href="https://instagram.com/orion_magazine/">Instagram</a></li>
</ul>				</nav>
				</div>
			</div>

			<div class="wrapper">
				<h1 id="logo"><a href="https://orionmagazine.org/" title="Orion Magazine" rel="home">Orion Magazine</a></h1>
				<img id="print-logo" alt="Orion magazine" width="276" height="79" src="https://orionmagazine.org/cms/assets/themes/crate/images/orion-logo.svg" class="print-only">

				<p class="tag">America&#039;s Finest Environmental Magazine</p>
								<div class="visible-print">
					<img src="" height="0" width="0" alt="" id="print-logo">
					<div id="qrcode">
						<img src="https://chart.googleapis.com/chart?cht=qr&chs=150x150&chl=https://orionmagazine.org/article/native-or-invasive/" width="70" height="70">
						<div>https://orionmagazine.org/article/native-or-invasive/</div>
					</div>
				</div>
				<aside class="banner hidden-phone">
					<div id="sf_widget_constantcontact-2" class="widget-1 widget-first widget-last widget-odd widget-container widget_sf_widget_constantcontact"><h3 class="widget-title">Join Our Email List</h3><form id="sf_widget_constantcontact_2_form" onsubmit="return sf_widget_constantcontact_2_submit(this);" class="constantcontactwidget_form"><input type="hidden" name="grp" value="Orion Community E-mail Updates" /><input type="text" name="eml" class="input" placeholder="Email"/><input type="submit" value="Submit" /></form><script>function sf_widget_constantcontact_2_submit(n){for(var a=n.querySelectorAll("input"),i=0,eml=false,val=["action=constantcontactadd"];a[i];i++)if(a[i].name){if(a[i].name=="req"){if(!a[i].checked){alert("Consent required");return false;} }else{if(!(a[i].name!="eml"||!a[i].value))eml=true;val.push(a[i].name+"="+encodeURIComponent(a[i].value));} }if(!eml){alert("Please enter an email address");return false;}var xml=new XMLHttpRequest();xml.open("POST","https://orionmagazine.org/cms/wp-admin/admin-ajax.php",true);xml.setRequestHeader("Content-type","application/x-www-form-urlencoded");xml.onreadystatechange=function(){if(this.readyState==4){if(this.status==200){if(this.responseText.replace(/[^a-zA-Z]/g,""))alert(this.responseText);else n.innerHTML="Thank you, you\'ve been added to the list!";}else alert(this.statusText);} };xml.send(val.join(String.fromCharCode(38)));return false;}</script></div>				</aside>
			</div>

			<nav id="mobile-nav">
				<ul id="menu-mobile-links" class="menu"><li id="menu-item-37857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-37857"><a href="https://orionmagazine.org/">Homepage</a></li>
<li id="menu-item-37983" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-37983"><a href="#">Read</a>
<ul class="sub-menu">
	<li id="menu-item-37748" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-37748"><a href="https://orionmagazine.org/blog/">From the Blog</a></li>
	<li id="menu-item-37979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37979"><a href="/contributor">Contributors</a></li>
	<li id="menu-item-37980" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37980"><a href="/review">Reviews</a></li>
	<li id="menu-item-37981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37981"><a href="https://orionmagazine.org/category/anthologies/">Anthologies</a></li>
	<li id="menu-item-37750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37750"><a href="https://orionmagazine.org/category/multimedia/">Multimedia</a></li>
	<li id="menu-item-37982" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37982"><a href="https://orionmagazine.org/connect/educators/">For Educators</a></li>
</ul>
</li>
<li id="menu-item-37984" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37984"><a href="https://orionmagazine.org/connect/upcoming-events/">Connect</a></li>
<li id="menu-item-37858" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37858"><a href="https://orionmagazine.org/subscribe/">Subscribe</a></li>
<li id="menu-item-39919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39919"><a href="https://orionmagazine.org/about/mission-and-history/">About</a></li>
<li id="menu-item-37859" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37859"><a href="https://orionmagazine.org/inspirehope/">Donate</a></li>
<li id="menu-item-37986" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37986"><a href="https://orionmagazine.org/cart/index.php?crn=207">Shop</a></li>
</ul>			</nav>

		</header>
  	<div class="wrapper">
			<section id="content" role="main">
      <div id="main">
      	<nav class="breadcrumbs"><!-- Breadcrumb NavXT 5.7.0 -->
<span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" title="Go to Orion Magazine." href="https://orionmagazine.org" class="home">Orion Magazine</a></span> &gt; <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" title="Go to Articles." href="https://orionmagazine.org/article/">Articles</a></span> &gt; <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" title="Go to the Ecology &amp; Science category archives." href="https://orionmagazine.org/category/ecology-science/?post_type=article" class="taxonomy category">Ecology &amp; Science</a></span> &gt; <span typeof="v:Breadcrumb"><span property="v:title">Native or Invasive</span></span></nav>

				<article id="post-45430" class="prose post-45430 article type-article status-publish has-post-thumbnail hentry category-ecology-science category-justice-community" data-runin-length="">
					<header>
						<h1 class="entry-title">Native or Invasive</h1>
						
													<div class="addthis_sharing_toolbox addthis hidden-print"></div>
						
						<div class="entry-meta">
														by Anjali Vaidya							
															<div class="entry-meta">March/April 2017</div>
							
						</div><!-- .entry-meta -->

												<figure class="image">
							<img width="563" height="512" src="https://orionmagazine.org/cms/assets/uploads/2017/06/Screenshot-2017-06-06-at-2.59.10-PM.png" class="attachment-large size-large wp-post-image" alt="" srcset="https://orionmagazine.org/cms/assets/uploads/2017/06/Screenshot-2017-06-06-at-2.59.10-PM.png 563w, https://orionmagazine.org/cms/assets/uploads/2017/06/Screenshot-2017-06-06-at-2.59.10-PM-336x306.png 336w" sizes="(max-width: 563px) 100vw, 563px" />							<figcaption>Illustration by Laura Didyk</figcaption>
						</figure>
											</header>

					
					<div class="entry-content">
												<p>THE INDIAN INSTITUTE OF SCIENCE campus in Bangalore, India, is a rare green lung within an increasingly polluted and paved-over metropolis. In the two decades that I have often sought refuge here, I have seldom had a good excuse to be on campus. I’ve never been enrolled as a student here, though I generally tell questioning security guards otherwise. If I were to give them an honest answer, it would probably be, “I’m here for the trees.”</p>
<p>Much of this century-old campus lies within the shade of giant avenue trees, giving the impression that the research institute is in fact a forest. Jacaranda, native to Central and South America, spills violet flowers across roadways filled with bicyclists. Tabebuia, a tree from Central America, comes alive with yellow or pink when it blooms. Scarlet in the treetops could be gulmohar, a red-flowered tree native to Madagascar, or the fiery blossoms of an African tulip tree. The impression of a forest is heightened by the half-wild plots of land across the institute, where many shrubs that originated in the Americas now grow: parthenium with delicate white buds, mimosa with shrinking leaves, lantana with multicolored florets.</p>
<p>The institute once played host to a lecture by noted Indian environmentalist and nature writer Madhaviah Krishnan. At a reception during his visit, Krishnan was asked what he thought of the campus. It was February, and the roadways were covered in yellow tabebuia blossoms.</p>
<p>“Disgraceful,” Krishnan said. “You should uproot all those foreign trees and plant some of our own.”</p>
<p>Krishnan was many things: naturalist, photographer, artist, intellectual, Tamil-literature enthusiast. Along with other environmentalists in the 1970s, he helped convince the Indian government and public alike that India’s natural wealth was a matter of national heritage and thus worth legal protection. From the 1960s until his death in 1996 he wrote with sensitivity and passion about India’s vanishing wild places. Like many who held the nation’s wilderness in high regard, Krishnan had nothing but vitriol for so-called “exotics” and “invasive species,” which he believed to be as threatening to the nation’s integrity as the scars of colonialism itself.</p>
<p>Krishnan’s eloquence against exotics was not limited to trees. He reserved more damning words for the subject of lantana, an ornamental shrub turned invasive that has expanded across many disturbed landscapes in India and the Global South. In a 1966 <i>Times of India</i> article, Krishnan went back and forth between comparing lantana to a disease and a colonizing power. “No plant has probably spread so far and wide in so short a time as the Tropical American lantana, which conquered India more completely and swiftly than any invader known to history,” he wrote. The shrub had accomplished an “epidemic conquest of India,” in Krishnan’s estimation, thanks to the birds and beasts that ate its berries and consequently spread its seeds.</p>
<p>His words in 1966 might have helped galvanize then-ongoing efforts to eradicate lantana, efforts already fifty years old. Those attempts were as ineffective in 1966, however, as they were in the 1910s, or today. Lantana is tenacious. Since Krishnan’s death, it has continued to spread.</p>
<p style="text-align: center;"> ***</p>
<p style="text-indent: 0;">LANTANA IN A GARDEN is pretty in an understated way: sweet while you’re looking at it, but forgettable the moment you glance away. It has tiny clusters of multihued flowers, which range in color from white to purple to pink to red to yellow. The plant’s berries, poisonous when unripe, lie nestled between dark, serrated leaves. Those who try to pick them may come away with tiny thorns.</p>
<p>Away from a gardener’s shears, there is nothing lovely about lantana. The bush sprawls into a tangled mess. It covers up the soil, blocking out the sun for lower-lying plants. Here we have none of the majestic arches of trees, none of the delicacy of a trailing vine, not even a sweet aroma to lend the plant a favorable impression. Lantana climbs, twines up with itself, and grows a woody labyrinth where small creatures hide.</p>
<p>Lantana was introduced from the Americas to India (via British colonizers) about two centuries ago. Once free of colonial gardens the plant spread with ease, hybridizing at will. Its haphazard trajectory across the countryside is difficult to track, although not many have tried. Those who care strongly enough about lantana to invest the time are primarily interested in killing the plant rather than tracing its history in depth.</p>
<p>By the 1870s government officials in British-ruled India were already speaking about lantana in faintly apocalyptic terms. “When left to itself, [lantana] grows some 15 feet high, and gradually forms an impenetrable thicket, destroying all other vegetation,” read one report in <i>The Madras Mail</i> about the South Indian coffee-growing region of Wayanad in 1875. By the beginning of the twentieth century, lantana had become such a pervasive presence in South and Central India that it was frequently evoked in British colonial hunting narratives. English gentlemen would send hounds to root jackals from the shrub’s dense shade. By the 1910s, concerned that lantana was overwhelming cultivable land and also posing a fire hazard, the Indian forest department started pouring resources into control of the plant. But these efforts had little effect.</p>
<p>Burn it without reaching the part of the plant that lives beneath the soil, and lantana springs back. Cut it, and each individual cutting becomes a new plant. Laboriously uproot it, and you have already lost, for berry-eating birds disperse lantana’s many seeds. Despite the government’s attempts to kill off the plant, violence to the landscape actually seemed to suit lantana, even if it suited little else. Through drought and flood, lantana kept growing.</p>
<p style="text-align: center;">***</p>
<p style="text-indent: 0;">I FIRST ENCOUNTERED lantana’s tiny bright flowers in 1996, when my family moved from sleepy rural Washington to the five-million-strong South Indian city of Bangalore. Indian markets were newly liberalized and Western products and companies were beginning to edge into the country, but the far-reaching effects of that change were not yet evident. Everything was new to me—the people, languages, food, architecture. One thing I drank in with country-starved eyes was the novel greenery, of which there was plenty. Back then, Bangalore was still brimming with trees. The northern half of the city was built by the British in the nineteenth century and planted with the usual flowering tropical trees and shrubs that British-empire builders adopted and spread across the globe. Lantana was one of them.</p>
<p>I asked someone for the name of this plant that clumped in abandoned lots. “Queen Anne’s Lace,” someone told me. This wasn’t true.</p>
<p>The mistake was telling, however. In a big city, lantana fades into a general backdrop of urban weeds. Describe the plant, and few will know it. Place an orange-red flower in their hands, and memories might stir of a wild thing on the side of the road. I wondered at the time how it had ended up with such an English name (it would be years before I found out what the shrub was actually called). Clearly the plant was yet another colonial leftover, in a city and a country that seemed hopelessly mired in colonial leftovers.</p>
<p>Where did the scars of colonization leave off, and India begin? I found it hard to tell, back then. As a displaced Indian-American who had seen very little of India despite my hyphenated identity, I initially found British and Indian accents indistinguishable. Bangalore was sprinkled with anglicized place names, their context long forgotten: Cunningham Road, Richmond Circle, Coles Park, Frazer Town. Schools drew off of the systems and spellings and literature that the British had left behind. Faded colonial-era buildings and bungalows lay on sweeping boulevards, shaded by non-native trees.</p>
<p>I was thirteen in 1997, and India was celebrating its fiftieth anniversary since independence. One year in a country whose borders had been penciled in by colonizers and I was still not sure what <i>India</i> was. The more I looked around me, the less I was sure that anyone else knew either. But that uncertainty only seemed to amplify the nationalist fervor as India turned fifty. Cultural purity, it seems, grows all the more appealing the further it gets from our reach. Just as “Real Americana” lies always in the past or a distant geographical location, “Real India” is a ghostly, lost ideal. It is India without the scars of two centuries of economic and environmental exploitation. It does not exist.</p>
<p>People whose genes spill across borders get used to causing a bit of confusion. “Where are you from?” This is the question that haunts the geographically displaced. “Are you adopted? Do you speak <i>English?”</i> (that last carefully enunciated). Half-Indian and half-Caucasian American, I learned early on in rural Washington that my appearance was hard to place. My parents told me to stop telling other children that I was “half-this, half-that” because they might imagine me with my ethnicities split carefully down the middle.</p>
<p>“Where are you from?” The question followed me across the ocean to India. To celebrate India’s half-century of independence, my school put on a dance performance to songs the popular composer A. R. Rahman (later of <i>Slumdog Millionaire</i> fame) had written for the occasion. Although I could dress in Indian clothes and dance with my peers, something was off. “Where are you <i>from?”</i> Give me a box to put you in. Indian or American? Native or invasive? All around me, the dream of authenticity, the dream of a national integrity that never was. I quickly learned that my hybrid identity upset that dream by its very existence. “Why do you have an Indian name? You don’t look Indian.” You cannot claim multiple loyalties, I discovered. Either fit within the constraints of a nation’s borders, or accept that the nation is not yours.</p>
<p>In 1998, India tested nuclear bombs in the desert, revealing to the world that it had nuclear capabilities. The United States soon retaliated with economic sanctions. Increasing tensions between India and Pakistan erupted on Kashmiri soil a year later, as two nuclear powers fought over their long-disputed border. In school we were given an assignment to write about why the Indian nuclear tests represented a positive step forward for the country. I wrote instead about the horrors of nuclear war. In my fourteen-year-old mind, raised on a combination of American and Indian nostalgic pride, a switch had abruptly flipped. Nationalism seemed to work as an excuse to draw violent boundaries around peoples, and I was done with it.</p>
<p style="text-align: center;">***</p>
<p style="text-indent: 0;">THE STORY OF LANTANA takes us back before the invention of nationalism, to the paper trail of empires that once spanned the globe. The plant emerges in English records in 1690, when <i>Lantana involucrata</i> was introduced to the Royal Garden at Hampton Court, carried over from the Caribbean by ships of the Dutch West India Company. <i>Lantana camara</i> followed the next year, and <i>Lantana aculeata</i> the year after that.</p>
<p>Of course the Dutch were not just in the Caribbean for the local flora. Dig deeper in the text and shadows start to cross the page. By the time lantana made its first oceanic trip to Europe in the late seventeenth century, the West Indies had become synonymous with sugar. Sugar meant large profits, thanks to a growing market back in Europe. It also meant backbreaking labor that tended to use up workers, so the Dutch—like the French, the English, and every other power with a finger in the pie at that time—traded not just in Caribbean sugar but in African slaves. Their ships crisscrossed the Atlantic: slaves went one way, commodities the other.</p>
<p>And someone with a watchful eye saw a plant on those sugar islands where African slaves labored for Europe’s sweet tooth, barely surviving long enough for replacements to arrive. Someone was struck perhaps by its many-hued flowers. They thought long enough to keep seeds or put cuttings aside with careful hands and store them safely on a ship. Every effort would have been made to keep lantana safe and alive on that long voyage back across the Atlantic.</p>
<p>Lantana’s path traces historical fractures, radiating across the world. When forests are decimated in nineteenth-century British India, to be replaced by tea and coffee plantations, lantana finds a home in that disturbed soil. Roads and railway lines slice through the Indian countryside, draining resources from a country soon to be introduced to devastating famine. At their edges, a scar covering broken soil: lantana. In abandoned lots, on the borders of construction sites—in every forgotten cranny of urban India today, where land was cleaved and left open to the sun, lantana covers it all.</p>
<p>Like India, lantana as it is today in the Indian wild did not exist back in the seventeenth century. The plant has hybridized, many times. From its hybridity comes a kind of strength—the ability to thrive in a wide range of harsh environments. In Hindi there is a word corresponding to that kind of adaptability: <i>jugaad,</i> roughly translated as “making do.” Take the resources that you have and transform them into whatever it is you need. Improvise, adapt, and grow. In its capacity for jugaad, if nothing else, lantana is actually very Indian.</p>
<p style="text-indent: 0px; text-align: center;">***</p>
<p style="text-indent: 0;">THE WORLD TODAY is wary of beings like lantana: rootless hybrids capable of making a mockery of our clean divisions between nature and human, nation and nation. But what if belonging is not a thing that we are born with—what if instead it is a state to be cultivated wherever we land? What if homelands are not blood rights, but jigsaws we each piece together in a distinct way?</p>
<p>As an Indian-American teenager in multicultural Bangalore, my way of piecing together that jigsaw was to become obsessed with family histories. I pored over old family photographs, quizzed relatives, read old diaries, and wondered at the improbable convolutions that had led to this conglomeration of genes, in this place, today. I learned about my great-grandmother and her Irish sisters in upstate New York who quarreled continuously and who may or may not have marched for women’s suffrage. A great-great-uncle on the English side who tried (but failed) to strike it rich in the California gold rush. Swedish relatives who lost their language after three generations in the United States because the Iowa school system (literally) beat it out of the children. On the Indian side of my family, a branch that lost everything in the 1873 global financial crisis and migrated to Bombay. My great-grandmother, who was raised and taught chess by a woman who fought alongside the Queen of Jhansi in the 1857 revolt against the British. I have never been able to verify the legend that she rode an elephant into battle. Still, I love the image.</p>
<p>Undoubtedly, there would be blood spilled if all of my ancestors were to gather in the same room. Inside of me, they have no choice but to get along. My face is Indian-Swedish-Irish-English and probably (if you keep digging) quite a bit more. I look like no one in my family photos. I look like all of them. I don’t fit categories well—but scratch the surface, and none of us do.</p>
<p style="text-align: center;">***</p>
<p style="text-indent: 0;">LANTANA IS NOT WELL SUITED to questions about origins. The plant’s genes were muddled to begin with by plant breeders and have further intermixed across wild populations. Wild lantana after two centuries of adaptation to tropical climates is not the same as its tame cousins relaxing in California gardens. It’s fitting that one of lantana’s landing points across the Global South—the Indian subcontinent—also happens to have one of the most genetically diverse human populations on Earth. But it is targeted by policy makers as an <i>invasive,</i> as an invader, as a rootless hybrid immigrant doing just a little too well for itself in its present environs.</p>
<p>The field of invasive ecology sprang up as empire declined in the wake of World War II. The discipline addressed the ecological consequences of empire and colonization, which had, over the centuries, uprooted not just humans but many nonhumans as well. An <i>invasive</i> or <i>exotic</i> species is an immigrant, typically unwanted, displaced across the world by human action. The category includes species whose explosive population growth in new surroundings may pose a real environmental threat, from rabbits in Australia to Dutch elm disease in America, to Central and South American lantana in India. Others, such as the English sparrow, are arguably fairly benign.</p>
<p>How much do origins actually matter? Dip your head into the scientific literature on invasive species from recent years, and you will find a discipline in the midst of an identity crisis. Some now argue that the very category of <i>invasive</i> is ecologically meaningless at best and veiled nationalist rhetoric at worst. Go back far enough, they argue, and everything is an invasive. We need new words to think with, because better categories will help us do better research.</p>
<p>On the other side are those that suggest that debates about semantics are not helpful, given the urgent environmental problems at hand. Stop the spread of invasives first. <i>Then</i> quibble about names.</p>
<p>But names do matter, because how we name a problem decides how we approach it. If the problem with lantana is that it is an invader from a foreign land, the solution is to eradicate it. Slash and burn and poison until there is no space left for the exotic.</p>
<p>If the problem with lantana is that it is scar tissue, tracing old (and new) damage to the land, then the solution is to be frank about that underlying damage, to tread more softly on the land, and accept that the scar may not fade.</p>
<p>Scars have a certain ugliness, in that they never let us forget the underlying shapes of old wounds. They never let us forget that resilience came at the cost of purity; that a body, or a nation, or an ecosystem, will never be able to return to what it used to be. But scar tissue is also what helps us move on after an injury, like the quick-growing plants that cover land after a fire. The adaptations that come with new realities may not be pretty, but I think jugaad can have a beauty of its own.</p>
<p style="text-align: center;">***</p>
<p style="text-indent: 0;">I’M ON THE Indian Institute of Science campus in time to see the gulmohar trees in bloom, a plant that Krishnan once dismissed as “a vermilion strumpet from Madagascar.” Red petals cover the roadway beneath rows of trees with gray, creased bark; bright flowers nod against blue sky.</p>
<p>“Where are you from?” A guard has stopped me with a question I should be practiced at answering, given that I’ve been coming to this campus for walks since I was an adolescent homesick for Washington pines. But the query always makes me nervous. I know I’m definitely not from Madagascar, although I feel attached to this vermilion strumpet of a tree. Beyond that, it’s a toss-up.</p>
<p>“I’m from here,” I try. (The nasal vowels of my American accent give the lie to this statement.) “I’ve spent more than half my life in Bangalore.”</p>
<p>Curiosity shifts to simple exasperation: “Yes, but where are you <i>really</i> from?”</p>
<p>He may as well ask the tabebuia trees that question. Where are they from but the place that shaped them, the place where they grew?</p>
<p>“Half-Indian, half-Swedish American,” I say. And I see a light go off in his mind as he reduces my three-continent answer to one: <i>American.</i> I have been labeled, I have been boxed, and I am allowed to go on my way.</p>
<p>The campus is large and hard to manicure perfectly. At the shaggy backsides of new buildings, where the soil has been recently torn up, lantana slips through. I crouch to admire its florets at the side of the road, tiny red and yellow flowers between green leaves, and beneath that, a growing tangle that could one day be refuge for small animals. No doubt a gardener will notice the shrub and dispose of it long before then, but that won’t stop lantana. This is a plant that gives as little respect to the controlling powers of trimming shears as it does to garden walls, species definitions, and national borders. It cannot be burned or boxed. However closed off the world may seem, lantana will find a way through.</p>
<p style="text-indent: 0;">
					</div><!-- .entry-content -->

										<footer id="entry-author-info">
						<p>Anjali Vaidya is a writer who divides her time between Bangalore, India, and Southern California.</p>
					</footer><!-- #entry-author-info -->
					
				</article><!-- #post-## -->

				


<section class="comments" id="comments">
	<h3>Comments</h3>
	
		
		<ol>
				<li class="comment even thread-even depth-1" id="li-comment-515743">
		<article id="comment-515743">
			<footer class="comment-meta">
				<span class="author"><a href='http://milliontrees.me' rel='external nofollow' class='url'>Mary McAllister</a></span> on
				<a href="https://orionmagazine.org/article/native-or-invasive/#comment-515743">June 16, 2017</a>
							</footer>

			<div class="comment-body">
			
			<p>Many thanks to Ms. Vaidya for this thoughtful article about the elusive concept of nativity and the closely related question of where plants and animals belong.  </p>
<p>I have been fighting for the preservation of our urban forest in the San Francisco Bay Area for over 20 years.  Our trees are predominantly non-native which has put them in the cross-hairs of nativism.  Over the years I have engaged in debates with many of the native plant advocates who demand the destruction of our forest.  I am therefore well aware of their many justifications for their deep desire to return to a landscape that has not existed here for over 200 years. (This is my blog advocating for the preservation of our urban forest:  <a href="http://milliontrees.me" rel="nofollow">http://milliontrees.me</a>)</p>
<p>Given my long experience with the issue, it was refreshing to read Ms. Vaidya’s unique perspective on the issue, written from the standpoint of her mixed heritage.  The colonial roots of many introduced plants has added to the long list of “baggage” they carry.  When nations are freed from their colonial past, it seems natural and predictable that they would want to unload the remnants of that past.  </p>
<p>This seems yet more evidence that nativism contains a kernel of nationalism and that those with cosmopolitan perspectives prefer a more cosmopolitan landscape.</p>

		</article><!-- #comment-##	-->
	</li><!-- #comment-## -->
		</ol>

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Submit Your Comments <small><a rel="nofollow" id="cancel-comment-reply-link" href="/article/native-or-invasive/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://orionmagazine.org/cms/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" placeholder="Your comments"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input placeholder="Name" id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input placeholder="Email address" id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input placeholder="URL" id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit" /> <input type='hidden' name='comment_post_ID' value='45430' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7368ae0a29" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="188"/></p>			</form>
			</div><!-- #respond -->
				<p class="comment-help"><strong>Please Note:</strong> Before submitting, copy your comment to your clipboard, be sure every required field is filled out, and only then submit.</p>
			</section>
      </div>
<aside class="rail">
	
	<ul class="xoxo main">

<li id="subscribe-widget-4" class="widget-1 widget-first widget-odd tan widget-container subscribe-widget">    <a href="https://orionmagazine.org/product/free-trial-issue/">
		<h3 class="widget-title">Free Trial Issue!</h3>		<img src="https://orionmagazine.org/cms/assets/themes/crate/images/orion-logo.svg" alt="Orion Magazine" width="186" height="53">
		<h6>“America’s Finest Environmental Magazine.”</h6>
		<h3 class="green"></h3></a>
		</li>
<!-- WordPress Popular Posts Plugin v3.3.4 [W] [weekly] [views] [custom] -->
<li id="wpp-4" class="widget-1 widget-first widget-last widget-odd widget-container popular-posts">
<h3 class="widget-title">Most Popular</h3>
<ul class="wpp-list">
<li><h6 class="top-tag">Feature</h6><a href="https://orionmagazine.org/article/speaking-of-nature/" title="Speaking of Nature" target="_self"><img src="https://orionmagazine.org/cms/assets/uploads/wordpress-popular-posts/45426-featured-68x68.png" width="68" height="68" title="Speaking of Nature" alt="Speaking of Nature" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://orionmagazine.org/article/speaking-of-nature/" title="Speaking of Nature" class="wpp-post-title" target="_self">Speaking of Nature</a> </li>
<li><h6 class="top-tag">Feature</h6><a href="https://orionmagazine.org/article/two-kinds-wilderness/" title="Two Kinds of Wilderness" target="_self"><img src="https://orionmagazine.org/cms/assets/uploads/wordpress-popular-posts/45428-featured-68x68.png" width="68" height="68" title="Two Kinds of Wilderness" alt="Two Kinds of Wilderness" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://orionmagazine.org/article/two-kinds-wilderness/" title="Two Kinds of Wilderness" class="wpp-post-title" target="_self">Two Kinds of Wilderness</a> </li>
<li><h6 class="top-tag">Feature</h6><a href="https://orionmagazine.org/article/deep-intellect/" title="Deep Intellect" target="_self"><img src="https://orionmagazine.org/cms/assets/uploads/wordpress-popular-posts/6474-featured-68x68.jpg" width="68" height="68" title="Deep Intellect" alt="Deep Intellect" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://orionmagazine.org/article/deep-intellect/" title="Deep Intellect" class="wpp-post-title" target="_self">Deep Intellect</a> </li>
<li><h6 class="top-tag">Feature</h6><a href="https://orionmagazine.org/article/forget-shorter-showers/" title="Forget Shorter Showers" target="_self"><img src="https://orionmagazine.org/cms/assets/uploads/wordpress-popular-posts/4801-featured-68x68.jpg" width="68" height="68" title="Forget Shorter Showers" alt="Forget Shorter Showers" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://orionmagazine.org/article/forget-shorter-showers/" title="Forget Shorter Showers" class="wpp-post-title" target="_self">Forget Shorter Showers</a> </li>
<li class="current"><a  title="Native or Invasive" target="_self"><img src="https://orionmagazine.org/cms/assets/uploads/wordpress-popular-posts/45430-featured-68x68.png" width="68" height="68" title="Native or Invasive" alt="Native or Invasive" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a  title="Native or Invasive" class="wpp-post-title" target="_self">Native or Invasive</a> </li>
<li><h6 class="top-tag">Feature</h6><a href="https://orionmagazine.org/article/dark-ecology/" title="Dark Ecology" target="_self"><img src="https://orionmagazine.org/cms/assets/uploads/wordpress-popular-posts/7277-featured-68x68.jpg" width="68" height="68" title="Dark Ecology" alt="Dark Ecology" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://orionmagazine.org/article/dark-ecology/" title="Dark Ecology" class="wpp-post-title" target="_self">Dark Ecology</a> </li>

</ul>
</li>
<!-- End WordPress Popular Posts Plugin v3.3.4 -->

	</ul>

	</aside>		</section><!-- #main -->
	</div><!-- .wrapper -->
	<footer role="contentinfo" class="fullwidth hidden-print">
		<div class="wrapper">
		

					<ul class="xoxo first">
						<li id="text-3" class="widget-1 widget-first widget-odd widget-container widget_text">			<div class="textwidget"><div class="orion-logo-white">Orion Magazine</div>
<p>
</p>
<div class="vcard">
<div class="adr">
<div class="street-address">187 Main Street</div>
<span class="locality">Great Barrington</span>, 
<span class="region">MA</span>
<span class="postal-code">01230</span>
<p>
</p>
<div class="street-address">1 Short Street</div>
<span class="locality">Northampton</span>, 
<span class="region">MA</span>
<span class="postal-code">01060</span>
</div>
</div>
</div>
		</li><li id="text-4" class="widget-2 widget-even widget-container widget_text">			<div class="textwidget"><div class="vcard">
<span class="tel">For subscriptions & other inquiries: 888/909-6568</span>
</div></div>
		</li><li id="sf_widget_constantcontact-3" class="widget-3 widget-odd visible-phone stamp widget-container widget_sf_widget_constantcontact"><h3 class="widget-title">Join Our Email List</h3><form id="sf_widget_constantcontact_3_form" onsubmit="return sf_widget_constantcontact_3_submit(this);" class="constantcontactwidget_form"><input type="hidden" name="grp" value="Orion Community E-mail Updates" /><input type="text" name="eml" class="input" placeholder="Email"/><input type="submit" value="Submit" /></form><script>function sf_widget_constantcontact_3_submit(n){for(var a=n.querySelectorAll("input"),i=0,eml=false,val=["action=constantcontactadd"];a[i];i++)if(a[i].name){if(a[i].name=="req"){if(!a[i].checked){alert("Consent required");return false;} }else{if(!(a[i].name!="eml"||!a[i].value))eml=true;val.push(a[i].name+"="+encodeURIComponent(a[i].value));} }if(!eml){alert("Please enter an email address");return false;}var xml=new XMLHttpRequest();xml.open("POST","https://orionmagazine.org/cms/wp-admin/admin-ajax.php",true);xml.setRequestHeader("Content-type","application/x-www-form-urlencoded");xml.onreadystatechange=function(){if(this.readyState==4){if(this.status==200){if(this.responseText.replace(/[^a-zA-Z]/g,""))alert(this.responseText);else n.innerHTML="Thank you, you\'ve been added to the list!";}else alert(this.statusText);} };xml.send(val.join(String.fromCharCode(38)));return false;}</script></li><li id="search-3" class="widget-4 widget-even widget-container widget_search"><h3 class="widget-title">Search</h3><form role="search" method="get" id="searchform" action="https://orionmagazine.org/" >
	<div class="closer"><i class="icon-cancel"></i></div>
	<div><label class="screen-reader-text" for="s">Search for:</label>
	<input type="search" placeholder="Search for..." value="" name="s" id="s" required />
	<input type="submit" id="searchsubmit" value="Go" />
	</div>
	</form></li><li id="text-5" class="widget-5 widget-last widget-odd under green-links widget-container widget_text">			<div class="textwidget"><a href="/about/mission-and-history/">About Us</a><br>
<a href="/about/who-we-are/internships-and-employment/">Employment Opportunities</a></div>
		</li>					</ul>

					<ul class="xoxo second">
						<li id="text-6" class="widget-1 widget-first widget-last widget-odd widget-container widget_text">			<div class="textwidget"></div>
		</li>					</ul>
			<div class="credit">
				<a href="https://cornershopcreative.com" target="_blank">
					<span>Crafted by Cornershop Creative</span>
					<i class="spr-cornershop"></i>
				</a>
		</div>
	</footer><!-- footer -->
	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5410d3b273095d40" async="async"></script>
	<script>var jquery_placeholder_url = 'https://orionmagazine.org/cms/assets/plugins/gravity-forms-placeholder-support-add-on/jquery.placeholder-1.0.1.js';</script><script type='text/javascript' src='https://orionmagazine.org/cms/assets/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<link rel='stylesheet' id='gllr_stylesheet-css'  href='https://orionmagazine.org/cms/assets/plugins/gallery-plugin/css/frontend_style.css?ver=b9f615e13f46f8829bebcbf1fd1efd73' type='text/css' media='all' />
<link rel='stylesheet' id='gllr_fancybox_stylesheet-css'  href='https://orionmagazine.org/cms/assets/plugins/gallery-plugin/fancybox/jquery.fancybox-1.3.4.css?ver=b9f615e13f46f8829bebcbf1fd1efd73' type='text/css' media='all' />
<script type='text/javascript' src='https://orionmagazine.org/cms/wp-includes/js/comment-reply.min.js?ver=b9f615e13f46f8829bebcbf1fd1efd73'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/orionmagazine.org\/cms\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://orionmagazine.org/cms/assets/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/orionmagazine.org\/cms\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://orionmagazine.org/cms/assets/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='//orionmagazine.org/cms/assets/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='//orionmagazine.org/cms/assets/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/cms\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/article\/native-or-invasive\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//orionmagazine.org/cms/assets/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.0.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/cms\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/article\/native-or-invasive\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//orionmagazine.org/cms/assets/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.0.8'></script>
<script type='text/javascript' src='https://orionmagazine.org/cms/assets/themes/crate/js/plugins.js?ver=b9f615e13f46f8829bebcbf1fd1efd73'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"en-US","strings":{"Close":"Close","Fullscreen":"Fullscreen","Turn off Fullscreen":"Turn off Fullscreen","Go Fullscreen":"Go Fullscreen","Download File":"Download File","Download Video":"Download Video","Play":"Play","Pause":"Pause","Captions\/Subtitles":"Captions\/Subtitles","None":"None","Time Slider":"Time Slider","Skip back %1 seconds":"Skip back %1 seconds","Video Player":"Video Player","Audio Player":"Audio Player","Volume Slider":"Volume Slider","Mute Toggle":"Mute Toggle","Unmute":"Unmute","Mute":"Mute","Use Up\/Down Arrow keys to increase or decrease volume.":"Use Up\/Down Arrow keys to increase or decrease volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds."}};
var _wpmejsSettings = {"pluginPath":"\/cms\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://orionmagazine.org/cms/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='https://orionmagazine.org/cms/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=b9f615e13f46f8829bebcbf1fd1efd73'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var theme_obj = {"ajaxurl":"https:\/\/orionmagazine.org\/cms\/wp-admin\/admin-ajax.php","runinLength":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://orionmagazine.org/cms/assets/themes/crate/js/main.js?ver=b9f615e13f46f8829bebcbf1fd1efd73'></script>
<script type='text/javascript' src='https://orionmagazine.org/cms/wp-includes/js/wp-embed.min.js?ver=b9f615e13f46f8829bebcbf1fd1efd73'></script>
<script type='text/javascript' src='https://orionmagazine.org/cms/assets/plugins/gravity-forms-placeholder-support-add-on/gfplaceholderaddon.js?ver=1.0'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->

	</body>
</html>