<!DOCTYPE html>
<!--[if lt IE 7 ]><html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7 ]><html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8 ]><html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
	<head>
		<meta charset="UTF-8" />
		
		<meta name="viewport" content="maximum-scale=1.0,width=device-width,initial-scale=1.0">
		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel="pingback" href="https://orionmagazine.org/cms/xmlrpc.php" />

		
		
<!-- This site is optimized with the Yoast SEO plugin v5.2 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Orion Magazine | No Man&#039;s Land</title>
<meta name="description" content="The notion of private property is relatively new, but its consequences are deep and troubling."/>
<link rel="canonical" href="https://orionmagazine.org/article/no-mans-land/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Orion Magazine | No Man&#039;s Land" />
<meta property="og:description" content="The notion of private property is relatively new, but its consequences are deep and troubling." />
<meta property="og:url" content="https://orionmagazine.org/article/no-mans-land/" />
<meta property="og:site_name" content="Orion Magazine" />
<meta property="article:section" content="Finite Planet" />
<meta property="og:image" content="https://orionmagazine.org/cms/assets/uploads/2016/02/Shotz_JF16.png" />
<meta property="og:image:secure_url" content="https://orionmagazine.org/cms/assets/uploads/2016/02/Shotz_JF16.png" />
<meta property="og:image:width" content="775" />
<meta property="og:image:height" content="519" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Orion Magazine &raquo; Feed" href="https://orionmagazine.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Orion Magazine &raquo; Comments Feed" href="https://orionmagazine.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Orion Magazine &raquo; No Man&#8217;s Land Comments Feed" href="https://orionmagazine.org/article/no-mans-land/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/orionmagazine.org\/cms\/wp-includes\/js\/wp-emoji-release.min.js?ver=67b4347bc9047ab53bf0d04e4aea7272"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='woocommerce-layout-css'  href='//orionmagazine.org/cms/assets/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//orionmagazine.org/cms/assets/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.1.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//orionmagazine.org/cms/assets/plugins/woocommerce/assets/css/woocommerce.css?ver=3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-nyp-css'  href='https://orionmagazine.org/cms/assets/plugins/woocommerce-name-your-price/assets/css/name-your-price.css?ver=2.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://orionmagazine.org/cms/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='crate-css'  href='https://orionmagazine.org/cms/assets/themes/crate/css/core.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='crate-print-css'  href='https://orionmagazine.org/cms/assets/themes/crate/css/print.css?ver=1.0' type='text/css' media='print' />
<link rel='stylesheet' id='sccss_style-css'  href='https://orionmagazine.org/?sccss=1&#038;ver=67b4347bc9047ab53bf0d04e4aea7272' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js?ver=1'></script>
<script type='text/javascript' src='https://orionmagazine.org/cms/assets/themes/crate/js/modernizr.js?ver=2.8.2'></script>
<script>
	yepnope({
		test: Modernizr.generatedcontent && Modernizr.lastchild,
		nope: "https://orionmagazine.org/cms/assets/themes/crate/js/selectivizr-min.js"
	});
</script><link rel='https://api.w.org/' href='https://orionmagazine.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://orionmagazine.org/cms/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://orionmagazine.org/cms/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://orionmagazine.org/?p=41995' />
<link rel="alternate" type="application/json+oembed" href="https://orionmagazine.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Forionmagazine.org%2Farticle%2Fno-mans-land%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://orionmagazine.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Forionmagazine.org%2Farticle%2Fno-mans-land%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.5 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


<!-- Bad Behavior 2.2.19 run time: 58.090 ms -->
<script type="text/javascript">
<!--
function bb2_addLoadEvent(func) {
	var oldonload = window.onload;
	if (typeof window.onload != 'function') {
		window.onload = func;
	} else {
		window.onload = function() {
			oldonload();
			func();
		}
	}
}

bb2_addLoadEvent(function() {
	for ( i=0; i < document.forms.length; i++ ) {
		if (document.forms[i].method == 'post') {
			var myElement = document.createElement('input');
			myElement.setAttribute('type', 'hidden');
			myElement.name = 'bb2_screener_';
			myElement.value = '1502751041 54.224.77.253 54.224.77.253';
			document.forms[i].appendChild(myElement);
		}
	}
});
// --></script>
					<!-- Start ios -->
			<script type="text/javascript">
				( function( $ ){
					$( document ).ready( function() {
						$( '#fancybox-overlay' ).css( {
							'width' : $( document ).width()
						} );
					} );
				} )( jQuery );
			</script>
			<!-- End ios -->
					<style type="text/css">
				.gllr_image_row {
					clear: both;
				}
			</style>
		
<style>

p#billing_address_2_field .required{
	display:none;
}
</style>
<style>

</style><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//orionmagazine.org/?wordfence_logHuman=1&hid=FBE0A1CCEC3EA069B4417E9977794736');
</script>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
					<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'https://orionmagazine.org/cms/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=e5483cfeaa&wpp_id=41995';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				
<!-- Google Universal Analytics for WordPress v2.4.2 -->

<script>

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-1834565-2', 'auto');




	ga('set', 'forceSSL', true);
	ga('send', 'pageview');

</script>
<!-- Google Universal Analytics for WordPress v2.4.2 - https://wordpress.org/plugins/google-universal-analytics -->

	</head>
	<body class="article-template-default single single-article postid-41995 gllr_cornershopcreative.com single-no-mans-land">
  	<div id="fb-root"></div>
		<header role="banner" class="fullwidth">

			<div class="fullwidth hidden-print">
				<div class="header-nav">
				<div class="icon-menu visible-phone"></div>
				<nav id="access" role="navigation" class="hidden-phone">
										<a id="skip" href="#content" title="Skip to content">Skip to content</a>
										<ul id="menu-main-menu" class="menu"><li id="menu-item-30817" class="no-link menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-30817"><a href="#">Read</a>
<ul  class="sub-menu">
	<li id="menu-item-30823" class="mega-drop menu-item menu-item-type-sidebar menu-item-object-crate-child menu-item-30823"><ul class="menuizer-container mega-drop"><li id="current-widget-2" class="widget-odd widget-first widget-1 widget-container current-widget">		<div class="img-wrap"><a href="https://orionmagazine.org/issue/marchapril-2017/">
		<img width="128" height="155" src="https://orionmagazine.org/cms/assets/uploads/cache/2017/06/MA17_Cover_600/1006713344.jpg" class="attachment-128x155 size-128x155 wp-post-image" alt="March/April 2017 Cover" /></a></div>
		<h3 class="green"><a href="https://orionmagazine.org/issue/marchapril-2017/">Current Issue</a></h3>
		</li><li id="nav_menu-3" class="widget-even widget-2 cats widget-container widget_nav_menu"><div class="menu-flyout-categories-container"><ul id="menu-flyout-categories" class="menu"><li id="menu-item-37753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37753"><a href="https://orionmagazine.org/category/animals-2/">Animals</a></li>
<li id="menu-item-39892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39892"><a href="https://orionmagazine.org/category/ecology-science/">Ecology &#038; Science</a></li>
<li id="menu-item-37754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37754"><a href="https://orionmagazine.org/category/fiction-2/">Fiction</a></li>
<li id="menu-item-39893" class="menu-item menu-item-type-taxonomy menu-item-object-category current-article-ancestor current-menu-parent current-article-parent menu-item-39893"><a href="https://orionmagazine.org/category/finite-planet/">Finite Planet</a></li>
<li id="menu-item-39894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39894"><a href="https://orionmagazine.org/category/food-agriculture/">Food &#038; Agriculture</a></li>
<li id="menu-item-40238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40238"><a href="https://orionmagazine.org/category/education-2/">Education</a></li>
</ul></div></li><li id="nav_menu-4" class="widget-odd widget-3 cats widget-container widget_nav_menu"><div class="menu-flyout-categories-2-container"><ul id="menu-flyout-categories-2" class="menu"><li id="menu-item-39895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39895"><a href="https://orionmagazine.org/category/inner-life/">Inner Life</a></li>
<li id="menu-item-39896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39896"><a href="https://orionmagazine.org/category/justice-community/">Justice &#038; Community</a></li>
<li id="menu-item-30835" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30835"><a href="/poetry">Poetry</a></li>
<li id="menu-item-39897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39897"><a href="https://orionmagazine.org/category/visual-art/">Visual Art</a></li>
</ul></div></li><li id="past-widget-2" class="widget-even widget-4 widget-container past-widget">		<div class="img-wrap">
		<a href="https://orionmagazine.org/issue/september-october-2014/"><img width="60" height="73" src="https://orionmagazine.org/cms/assets/uploads/cache/archive/i/covers/Sep-Oct14_160_copy/2849599539.jpg" class="attachment-60x73 size-60x73 wp-post-image" alt="" /></a><a href="https://orionmagazine.org/issue/may-august-2014/"><img width="60" height="73" src="https://orionmagazine.org/cms/assets/uploads/cache/archive/i/covers/MJ-JA14_cov1sub160/3435666770.jpg" class="attachment-60x73 size-60x73 wp-post-image" alt="" /></a><a href="https://orionmagazine.org/issue/march-april-2014/"><img width="60" height="73" src="https://orionmagazine.org/cms/assets/uploads/cache/archive/i/covers/MarApr14_160/2204298205.jpg" class="attachment-60x73 size-60x73 wp-post-image" alt="" /></a><a href="https://orionmagazine.org/issue/january-february-2014/"><img width="60" height="73" src="https://orionmagazine.org/cms/assets/uploads/cache/archive/i/covers/JanFeb14_160/2814080103.jpg" class="attachment-60x73 size-60x73 wp-post-image" alt="" /></a></div>
		<h3 class="green"><a href="https://orionmagazine.org/issue/" class="archive">Back Issues</a></h3>
		</li><li id="nav_menu-5" class="widget-odd widget-5 types widget-container widget_nav_menu"><div class="menu-flyout-types-container"><ul id="menu-flyout-types" class="menu"><li id="menu-item-30836" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30836"><a href="/blog">From the Blog</a></li>
<li id="menu-item-30837" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30837"><a href="/contributor">Contributors</a></li>
<li id="menu-item-37758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37758"><a href="https://orionmagazine.org/category/multimedia/">Multimedia</a></li>
<li id="menu-item-30839" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30839"><a href="/review">Reviews</a></li>
<li id="menu-item-39937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39937"><a href="https://orionmagazine.org/connect/teachers-guides/">Anthologies</a></li>
</ul></div></li><li id="search-2" class="widget-even widget-last widget-6 widget-container widget_search"><h3 class="mega-menu-title">Search</h3><form role="search" method="get" id="searchform" action="https://orionmagazine.org/" >
	<div class="closer"><i class="icon-cancel"></i></div>
	<div><label class="screen-reader-text" for="s">Search for:</label>
	<input type="search" placeholder="Search for..." value="" name="s" id="s" required />
	<input type="submit" id="searchsubmit" value="Go" />
	</div>
	</form></li></ul></li>
</ul>
</li>
<li id="menu-item-37903" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37903"><a href="https://orionmagazine.org/connect/upcoming-events/">Connect</a>
<ul  class="sub-menu">
	<li id="menu-item-37770" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37770"><a href="https://orionmagazine.org/connect/orion-book-award/">Orion Book Award</a></li>
	<li id="menu-item-37771" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37771"><a href="https://orionmagazine.org/orion-at-bread-loaf/">Orion at Bread Loaf</a></li>
	<li id="menu-item-37904" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37904"><a href="https://orionmagazine.org/connect/upcoming-events/">Events</a>
	<ul  class="sub-menu">
		<li id="menu-item-37778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37778"><a href="https://orionmagazine.org/connect/upcoming-events/">Upcoming Events</a></li>
		<li id="menu-item-37780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37780"><a href="https://orionmagazine.org/reader-meet-ups/">Reader Meet-Ups</a></li>
		<li id="menu-item-37773" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37773"><a href="https://orionmagazine.org/live-web-events/">Live Web Events</a></li>
	</ul>
</li>
	<li id="menu-item-37790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37790"><a href="https://orionmagazine.org/connect/educators/">For Educators</a>
	<ul  class="sub-menu">
		<li id="menu-item-37789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37789"><a href="https://orionmagazine.org/connect/teachers-guides/">Teacher&#8217;s Guides</a></li>
		<li id="menu-item-37792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37792"><a href="https://orionmagazine.org/connect/educators/nature-literacy-series/">Nature Literacy Series</a></li>
		<li id="menu-item-37791" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37791"><a href="https://orionmagazine.org/connect/educators/anthologies-books/">Anthologies &#038; Other Books</a></li>
	</ul>
</li>
	<li id="menu-item-37793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37793"><a target="_blank" href="http://jobs.orionmagazine.org">Grassroots Jobsource</a></li>
	<li id="menu-item-37796" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37796"><a href="https://orionmagazine.org/connect/contact-us/">Contact Us</a></li>
	<li id="menu-item-37799" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37799"><a href="https://orionmagazine.org/connect/more/">More</a>
	<ul  class="sub-menu">
		<li id="menu-item-37816" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37816"><a href="/place-where-you-live/">The Place Where You Live</a></li>
		<li id="menu-item-37800" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37800"><a target="_blank" href="http://orionmagazine.tumblr.com/">Letters from Many Gardens</a></li>
		<li id="menu-item-37801" class="menu-item menu-item-type-post_type menu-item-object-engagement menu-item-37801"><a href="https://orionmagazine.org/engagement/animals/">Animals That Saw You</a></li>
		<li id="menu-item-37802" class="menu-item menu-item-type-post_type menu-item-object-article menu-item-37802"><a href="https://orionmagazine.org/article/journeys/">Journeys</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-37908" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-37908"><a href="https://orionmagazine.org/subscribe/">Subscribe</a>
<ul  class="sub-menu">
	<li id="menu-item-37806" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37806"><a href="https://orionmagazine.org/subscribe/">Subscribe</a></li>
	<li id="menu-item-37807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37807"><a href="https://orionmagazine.org/subscribe/renew/">Renew</a></li>
	<li id="menu-item-37808" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37808"><a href="https://orionmagazine.org/subscribe/give-gift-subscription/">Give a Gift Subscription</a></li>
	<li id="menu-item-37809" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37809"><a href="https://orionmagazine.org/subcriptions/">Manage Your Current Subscription</a></li>
	<li id="menu-item-37810" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37810"><a href="http://www.orionmagazine.org/cart/index.php?crn=205">Find a Back Issue</a></li>
</ul>
</li>
<li id="menu-item-37909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37909"><a href="https://orionmagazine.org/about/mission-and-history/">About</a>
<ul  class="sub-menu">
	<li id="menu-item-37913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37913"><a href="https://orionmagazine.org/submission-guidelines/">Submission Guidelines</a>
	<ul  class="sub-menu">
		<li id="menu-item-37825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37825"><a href="https://orionmagazine.org/guidelines-for-article-submissions/">Text</a></li>
		<li id="menu-item-37824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37824"><a href="https://orionmagazine.org/guidelines-for-visual-arts-submissions/">Visual</a></li>
	</ul>
</li>
	<li id="menu-item-37978" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-37978"><a href="#">Who We Are</a>
	<ul  class="sub-menu">
		<li id="menu-item-37829" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37829"><a href="https://orionmagazine.org/about/who-we-are/orion-staff/">Staff</a></li>
		<li id="menu-item-37830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37830"><a href="https://orionmagazine.org/advisors/board-of-directors/">Board</a></li>
		<li id="menu-item-37832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37832"><a href="https://orionmagazine.org/advisors/">Advisors</a></li>
		<li id="menu-item-37831" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37831"><a href="/contributor/">Contributors</a></li>
	</ul>
</li>
	<li id="menu-item-37833" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37833"><a href="https://orionmagazine.org/about/who-we-are/internships-and-employment/">Internships &#038; Employment</a></li>
	<li id="menu-item-41693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41693"><a href="https://orionmagazine.org/sponsorship-opportunities/">Sponsorship Opportunities</a></li>
	<li id="menu-item-37834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37834"><a href="https://orionmagazine.org/connect/contact-us/">Contact Us</a></li>
	<li id="menu-item-37836" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37836"><a href="https://orionmagazine.org/financial-information/">Financial Information</a></li>
	<li id="menu-item-37837" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37837"><a href="https://orionmagazine.org/about/mission-and-history/">Mission and History</a></li>
</ul>
</li>
<li id="menu-item-30821" class="no-link menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-30821"><a href="https://orionmagazine.org/light-the-way/">Donate</a>
<ul  class="sub-menu">
	<li id="menu-item-37838" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37838"><a href="https://orionmagazine.org/inspirehope/">Donate Now</a></li>
	<li id="menu-item-37839" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37839"><a href="https://orionmagazine.org/help-sustain-orion/">Sign up for Monthly Giving</a></li>
	<li id="menu-item-37840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37840"><a href="https://orionmagazine.org/support-orion-with-a-vehicle-donation/">Donate a Vehicle</a></li>
	<li id="menu-item-37841" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37841"><a href="https://orionmagazine.org/transforming-stocks-into-stories/">Give a Gift of Stock</a></li>
</ul>
</li>
<li id="menu-item-37811" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-37811"><a href="https://orionmagazine.org/cart/index.php">Shop</a>
<ul  class="sub-menu">
	<li id="menu-item-39923" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39923"><a href="https://orionmagazine.org/cart/index.php?crn=205&#038;rn=599&#038;action=show_detail">Current Issue</a></li>
	<li id="menu-item-39924" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39924"><a href="http://www.orionmagazine.org/cart/index.php?crn=205">Back Issues</a></li>
	<li id="menu-item-39925" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39925"><a href="https://orionmagazine.org/cart/index.php?crn=207">Books</a></li>
	<li id="menu-item-39926" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39926"><a href="http://www.orionmagazine.org/cart/index.php?crn=210">Other Merchandise</a></li>
	<li id="menu-item-39927" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39927"><a href="https://orionmagazine.org/subcriptions/">Gift Subscriptions</a></li>
</ul>
</li>
</ul>				</nav><!-- #access -->
				<div id="search-wrapper">
					<div>
					 <i class="icon-search"></i>
					<form role="search" method="get" id="searchform" action="https://orionmagazine.org/" >
	<div class="closer"><i class="icon-cancel"></i></div>
	<div><label class="screen-reader-text" for="s">Search for:</label>
	<input type="search" placeholder="Search for..." value="" name="s" id="s" required />
	<input type="submit" id="searchsubmit" value="Go" />
	</div>
	</form>					</div>
				</div>
				<nav id="social" class="hidden-phone">
					<ul id="menu-social" class="menu"><li id="menu-item-30824" class="icon-twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-30824"><a title="On Twitter" target="_blank" href="http://twitter.com/Orion_Magazine">Twitter</a></li>
<li id="menu-item-30825" class="icon-facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-30825"><a title="On Facebook" target="_blank" href="https://fb.com/OrionMagazine">Facebook</a></li>
<li id="menu-item-30826" class="icon-instagram menu-item menu-item-type-custom menu-item-object-custom menu-item-30826"><a title="On Instagram" target="_blank" href="https://instagram.com/orion_magazine/">Instagram</a></li>
</ul>				</nav>
				</div>
			</div>

			<div class="wrapper">
				<h1 id="logo"><a href="https://orionmagazine.org/" title="Orion Magazine" rel="home">Orion Magazine</a></h1>
				<img id="print-logo" alt="Orion magazine" width="276" height="79" src="https://orionmagazine.org/cms/assets/themes/crate/images/orion-logo.svg" class="print-only">

				<p class="tag">America&#039;s Finest Environmental Magazine</p>
								<div class="visible-print">
					<img src="" height="0" width="0" alt="" id="print-logo">
					<div id="qrcode">
						<img src="https://chart.googleapis.com/chart?cht=qr&chs=150x150&chl=https://orionmagazine.org/article/no-mans-land/" width="70" height="70">
						<div>https://orionmagazine.org/article/no-mans-land/</div>
					</div>
				</div>
				<aside class="banner hidden-phone">
					<div id="sf_widget_constantcontact-2" class="widget-odd widget-last widget-first widget-1 widget-container widget_sf_widget_constantcontact"><h3 class="widget-title">Join Our Email List</h3><form id="sf_widget_constantcontact_2_form" onsubmit="return sf_widget_constantcontact_2_submit(this);" class="constantcontactwidget_form"><input type="hidden" name="grp" value="Orion Community E-mail Updates" /><input type="text" name="eml" class="input" placeholder="Email"/><input type="submit" value="Submit" /></form><script>function sf_widget_constantcontact_2_submit(n){for(var a=n.querySelectorAll("input"),i=0,eml=false,val=["action=constantcontactadd"];a[i];i++)if(a[i].name){if(a[i].name=="req"){if(!a[i].checked){alert("Consent required");return false;} }else{if(!(a[i].name!="eml"||!a[i].value))eml=true;val.push(a[i].name+"="+encodeURIComponent(a[i].value));} }if(!eml){alert("Please enter an email address");return false;}var xml=new XMLHttpRequest();xml.open("POST","https://orionmagazine.org/cms/wp-admin/admin-ajax.php",true);xml.setRequestHeader("Content-type","application/x-www-form-urlencoded");xml.onreadystatechange=function(){if(this.readyState==4){if(this.status==200){if(this.responseText.replace(/[^a-zA-Z]/g,""))alert(this.responseText);else n.innerHTML="Thank you, you\'ve been added to the list!";}else alert(this.statusText);} };xml.send(val.join(String.fromCharCode(38)));return false;}</script></div>				</aside>
			</div>

			<nav id="mobile-nav">
				<ul id="menu-mobile-links" class="menu"><li id="menu-item-37857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-37857"><a href="https://orionmagazine.org/">Homepage</a></li>
<li id="menu-item-37983" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-37983"><a href="#">Read</a>
<ul  class="sub-menu">
	<li id="menu-item-37748" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-37748"><a href="https://orionmagazine.org/blog/">From the Blog</a></li>
	<li id="menu-item-37979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37979"><a href="/contributor">Contributors</a></li>
	<li id="menu-item-37980" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37980"><a href="/review">Reviews</a></li>
	<li id="menu-item-37981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37981"><a href="https://orionmagazine.org/category/anthologies/">Anthologies</a></li>
	<li id="menu-item-37750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37750"><a href="https://orionmagazine.org/category/multimedia/">Multimedia</a></li>
	<li id="menu-item-37982" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37982"><a href="https://orionmagazine.org/connect/educators/">For Educators</a></li>
</ul>
</li>
<li id="menu-item-37984" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37984"><a href="https://orionmagazine.org/connect/upcoming-events/">Connect</a></li>
<li id="menu-item-37858" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37858"><a href="https://orionmagazine.org/subscribe/">Subscribe</a></li>
<li id="menu-item-39919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39919"><a href="https://orionmagazine.org/about/mission-and-history/">About</a></li>
<li id="menu-item-37859" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37859"><a href="https://orionmagazine.org/inspirehope/">Donate</a></li>
<li id="menu-item-37986" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37986"><a href="https://orionmagazine.org/cart/index.php?crn=207">Shop</a></li>
</ul>			</nav>

		</header>
  	<div class="wrapper">
			<section id="content" role="main">
      <div id="main">
      	<nav class="breadcrumbs"><!-- Breadcrumb NavXT 5.7.1 -->
<span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" title="Go to Orion Magazine." href="https://orionmagazine.org" class="home">Orion Magazine</a></span> &gt; <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" title="Go to Articles." href="https://orionmagazine.org/article/">Articles</a></span> &gt; <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" title="Go to the Finite Planet category archives." href="https://orionmagazine.org/category/finite-planet/?post_type=article" class="taxonomy category">Finite Planet</a></span> &gt; <span typeof="v:Breadcrumb"><span property="v:title">No Man&#8217;s Land</span></span></nav>

				<article id="post-41995" class="prose post-41995 article type-article status-publish has-post-thumbnail hentry category-finite-planet" data-runin-length="">
					<header>
						<h1 class="entry-title">No Man&#8217;s Land</h1>
						
													<div class="addthis_sharing_toolbox addthis hidden-print"></div>
						
						<div class="entry-meta">
																							<a href="https://orionmagazine.org/contributor/steven-stoll/">By Steven Stoll</a>
															
							
						</div><!-- .entry-meta -->

												<figure class="image">
							<img width="640" height="428" src="https://orionmagazine.org/cms/assets/uploads/2016/02/Shotz_JF16-771x516.png" class="attachment-large size-large wp-post-image" alt="" srcset="https://orionmagazine.org/cms/assets/uploads/2016/02/Shotz_JF16-771x516.png 771w, https://orionmagazine.org/cms/assets/uploads/2016/02/Shotz_JF16-336x225.png 336w, https://orionmagazine.org/cms/assets/uploads/2016/02/Shotz_JF16-768x514.png 768w, https://orionmagazine.org/cms/assets/uploads/2016/02/Shotz_JF16-120x80.png 120w, https://orionmagazine.org/cms/assets/uploads/2016/02/Shotz_JF16.png 775w" sizes="(max-width: 640px) 100vw, 640px" />							<figcaption>Art by Alyson Shotz.</figcaption>
						</figure>
											</header>

					
					<div class="entry-content">
												<p>A chainlink fence topped with razor wire surrounds fourteen acres of thistle and grass at East Forty-First Street between Long Beach Avenue and South Alameda Street in Los Angeles. These two city blocks occupy a transitional environment of sorts. In one direction the sight of small houses stretches for miles toward the Pacific Ocean, but turn around and the neighborhood becomes industrial, consisting of a textile factory, a scrap metal recycling company, trucking terminals, and warehouses. The tracks of the Southern Pacific Railroad run parallel to Long Beach Avenue. There are few trees or anything green and growing but the drought-resistant thistle.</p>
<p>In 1986, the City of Los Angeles acquired the land from a group of owners through eminent domain, but then folded plans to build a waste incinerator when the community resisted. The land ended up in the holdings of the Harbor Department. It had been two years since the uprising that followed the acquittal of four Los Angeles police officers, tried for beating Rodney King. Perhaps looking to make a gesture and lacking its own use for the site, the Harbor Department invited members of a local food bank to plant a community garden.</p>
<p>They did. Between 1994 and 2006 hundreds of families grew a profusion of food plants on what had been a blighted lot just a few years before. One visitor identified a hundred species, most of them native to Mexico and South America— chayote, guava, tomatillo, sapodilla, and sugarcane, in addition to maize, beans, avocados, bananas, and squashes. The South Central Farm was not misnamed: photographs show the land in robust cultivation, producing a wealth of food.</p>
<p>But in 2001, one of the prior owners filed a lawsuit against the city. The property had never been used to build the incinerator, and so, he argued, Los Angeles had no reason to seize it. The city settled the case in 2003 by selling the fourteen acres back to the prior owner.</p>
<p>In the ensuing confrontation a single absentee negated the sustained labor and improvements of 350 families, representing around a thousand people, now accused of squatting. They refused to leave. Lawyers filed briefs. Gardeners swore resistance. (One said, “Just think if we assemble, two from every family, and you know we’ll each grab a hoe, and no one will get past us.”) Movie stars showed up with camera crews. A foundation offered millions of dollars as a purchase price, which the owner rejected. A date was set for the forced removal of the stalwarts. On June 13, 2006, Los Angeles County Sheriffs arrested forty people. Bulldozers destroyed the farm. A decade later, the land remains vacant.</p>
<p style="text-align: center;">***</p>
<p>In the case of the South Central Farm, ownership for profit triumphed over use for subsistence, which, of course, is the way of the world. Nothing could be more ordinary than a landowner asserting his rights. And yet, just five centuries ago, what happened on those fourteen acres in south Los Angeles wouldn’t have made sense to anyone.</p>
<p>In 1500, no one sold land because no one owned it. People in the past did, however, claim and control territory in a variety of ways. Groups of hunters and later villages of herders or farmers found means of taking what they needed while leaving the larger landscape for others to glean from. They certainly fought over the richest hunting grounds and most fertile valleys, but they justified their right by their active use. In other words, they asserted rights of <em>appropriation</em>. We appropriate all the time. We conquer parking spaces at the grocery store, for example, and hold them until we are ready to give them up. The parking spaces do not become ours to keep; the basis of our right to occupy them is that we occupy them. Only until very recently, humans inhabited the niches and environments of Earth somewhat like parking spaces.</p>
<p>Ownership is different from appropriation. It confers exclusive rights derived from and enforced by the state. These rights do not come from active use or occupancy. Property owners can neglect land for years, waiting for the best time to sell it, even if others would put it to better use. And in the absence of laws protecting landscapes, the holders of legal title can mow down a rainforest or drain a wetland without regard to social and ecological cost. Not all owners are destructive or irresponsible, but the imperative to seek maximum profit is built into the assumptions within private property. Land that costs money must <em>make</em> money.</p>
<p>Champions of capitalism don’t see private property as a social practice with a history but as a universal desire—a nearly physical law—that amounts to the very expression of freedom. The economist Friedrich Hayek called it “the most important guarantee of freedom, not only for those who own property, but scarcely less for those who do not.” But Hayek never explained how buyers and sellers of real estate spread a blanket of liberty over their tenants. And he never mentioned the fact that the concept, far from being natural law, was created by nation-states—the notion that someone could claim a bit of the planet all to himself is relatively new.</p>
<p>Every social system falls into contradictions, opposing or inconsistent aspects within its assumptions that have no clear resolution. These can be managed or put off, but some of them are serious enough to undermine the entire system. In the case of private property, there are at least two—and they may throw the very essence of capitalism into illegitimacy.</p>
<p style="text-align: center;">***</p>
<p>The first of the system’s contradictions points to its origins. Land in the English countryside during the sixteenth century was regulated by feudal obligations so obscure and so thick that few people today can make sense of them. An English peasant could use a run of soil for a term of years or for her entire life, but it did not belong to her. Village elders, representatives of the local lord, and even the deacon of the church might have claimed an interest in how this or that field was planted. Everyone from monarch to serf received a different slice of the realm. These use rights could be exchanged only in very limited ways: a lord occupied his ancestral house and manor for as long as he lived, but he could not sell them.</p>
<p>All sorts of events caused the demise of feudalism. The Black Death of the fourteenth century killed so many millions that the labor market tipped in favor of those who survived. The spread of money gave things exchange value and made buying and selling easier. Food production increased during the sixteenth century, creating more calories for work and more commodities for trade. And an international wool market inspired lords to change common fields into sheep walks.</p>
<p>The problem was that lords could not put sheep where they wanted. They lived within the feudal assemblage of obligations and rights attached to social orders and scraps of landscape. Faced with declining returns and proliferating opportunities, they began to curse the old rules—they wanted land for themselves.</p>
<p><em>Enclosure</em> is just what it sounds like: the physical and legal bounding of an area. In practice it meant the seizure of villages, common fields, and outlying forests and marshes. It allowed lords to evict former residents so that they could do new things with land. Sometimes it happened by agreement, with peasants giving in to demands they feared to contest; other times there was violence. In 1607 at least one thousand peasants tore up hedges in Northamptonshire and filled in ditches that demarcated property lines. The rebels made a statement: “Wee, as members of the whole, doe feele the smarte of these incroaching Tirants, which would grind our flesh upon the whetstone of poverty.” King James didn’t flinch from the whetstone. His forces killed forty insurgents and hanged their leader.</p>
<p>The king’s involvement tells us that grasping lords did not do this dirty work by themselves. Parliament legalized their land grab by granting them something that had never before existed in human history: ownership. Lords could now act without regard to tradition or the needs of residents. Some demolished whole communities. The word <em>pauper</em> dates from the seventeenth century to describe poor people who wandered the roads homeless, eating anything they could scavenge and turning up cold and wet at church doors. Peasants became workers as their only option for survival. Some stooped for a wage on the very land they once tilled as members of villages.</p>
<p>Enclosure created two things at once: private property and wage labor, the essential preconditions for capitalism. Like all social practices, private property has a degree of flexibility. Some of its advantages can and should be diffused among as many people as possible. By eliminating messy titles to land and its embeddedness in tradition, enclosure made possible a new measure of innovation and abundance. But that’s also the first of its contradictions. It generates wealth and unprecedented social power for some by making others poor and dependent.</p>
<p>All of this matters because enclosure never came to an end. It jumped continents and kept on going. The colonial wars for North America, in which Britain and then the United States seized land from hundreds of tribes, can be understood as a rolling dispossession—by purchase, treaty, and ejectment. Enclosure also took place in Australia and South Africa. Wherever nation-states became landowners they turned the commons into private property. The epicenter of enclosure today is Africa. A resident of the village of Dialakoroba, in Mali, which has lost thousands of acres to foreign investors, recently said this: “I do not know, in ten to twenty years, how people will live in our villages because there will be no land to till. . . . Everything has been sold to rich people in very opaque conditions.”</p>
<p style="text-align: center;">***</p>
<p>Private property’s second contradiction comes from the odd notion that land is a commodity, which is anything produced by human labor and intended for exchange. Land violates the first category, but what about the second? As the historian Karl Polanyi wrote, land is just another name for nature. It’s the essence of human survival. To regard it as an item for exchange “means to subordinate the substance of society itself to the laws of the market.”</p>
<p>Clearly, though, we regard land as a commodity and this seems natural to us. Yet it represents an astonishing revolution in human perception. Real estate is a legal abstraction that we project over ecological space. It allows us to pretend that a thousand acres for sale off some freeway is not part of the breathing, slithering lattice of nonhuman stakeholders. Extending the surveyor’s grid over North America transformed mountain hollows and desert valleys into exchangeable units that became farms, factories, and suburbs. The grid has entered our brains, too: thinking, dealing, and making a living on real estate habituates us to seeing the biosphere as little more than a series of opportunities for moneymaking. Private property isn’t just a legal idea; it’s the basis of a social system that constructs environments and identities in its image.</p>
<p>Advocates of private property usually fail to point out all the ways it does not serve the greater good. Adam Smith famously believed that self-interested market exchange improves everything, but he really offered little more than that hope. He could not have imagined mountains bulldozed and dumped into creeks. He could not have imagined Camden, New Jersey, and other urban sacrifice zones, established by corporations and then abandoned by them. Maximum profit is the singular, monolithic interest at the heart of private property. Only the public can represent all the other human and nonhuman interests.</p>
<p>Unbelievably, perhaps, the United States Congress has done this. Consider one of its greatest achievements: the Endangered Species Act (ESA) of 1973. The act nails the abstraction of real estate to the ground. When a conglomerate of California developers proposed a phalanx of suburbs across part of the Central Valley, they came face to face with their nemesis: the vernal pool fairy shrimp. In 2002, the Supreme Court upheld the shrimp’s status as endangered and blocked construction. It was a case in which the ESA diminished the sacred rights to property for the sake of tiny invertebrates, leaving critics of the law dumbfounded. But those who would repeal the ESA (and all the other environmental legislation of the 1970s) don’t appreciate the contradiction it helps a little to contain: the compulsion to derive endless wealth from a muddy, mossy planet.</p>
<p>Of course, in the era of climate change, those invaluable laws and the agencies they created now seem too limited in their scope and powers to take on the spectacular collision between Economy and Ecology now in motion. But maybe the most radical way we can treat the ownership of Earth—the single most subversive notion we can have about private property—is that it’s merely a social relationship, an agreement between people to behave in certain ways. It can be challenged, changed, and contained. Much of what holds failing social systems together is that those in power succeed in eliminating the mere thought that things could be otherwise.</p>
<p style="text-align: center;">***</p>
<p>Should private property itself be extinguished? It’s a legitimate question, but there is no clear pathway to a system that would take its place, which could amount to some kind of global commons. Instead I suggest land reform, not the extinguishing of property rights but their radical diffusion. Imagine a space in which people own small homes and gardens but share a larger area of fields and woods. Let’s call such legislation the American Commons Communities Act or the Agrarian Economy Act. A policy of this sort might offer education in sustainable agriculture keyed to acquiring a workable farm in a rural or urban landscape. The United States would further invest in any infrastructure necessary to move crops to markets.</p>
<p>Let’s give abandoned buildings, storefronts, and warehouses to those who would establish communities for the homeless. According to one estimate, there are ten vacant homes for every homeless person. Squatting in unused buildings carries certain social benefits that should be recognized. It prevents the homeless from seeking out the suburban fringe, far from transportation and jobs (though it’s no substitute for dignified public housing). Plenty of people are now planting seeds in derelict city lots. In Los Angeles, an activist named Ron Finley looks for weedy ground anywhere he can find it for what he calls “gangsta gardening,” often challenging absentee owners. In 2013, the California legislature responded to sustained pressure from urban gardeners like Finley and passed the Urban Agriculture Incentive Zones Act, which gives tax breaks to any owner who allows vacant land to be used for “sustainable urban farm enterprise.”</p>
<p>Squatting raises another, much larger question. To what extent should improvements to land qualify one for property rights? The suppression of traditional privileges of appropriation amounts to one of the most revolutionary changes in the last five hundred years. All through the centuries people who worked land they did not own (like squatters and slaves) insisted that their toil granted them title. The United States once endorsed this view. The Homestead Act of 1862 granted 160 acres to any farmer who improved it for five years. Western squatters’ clubs and local preemption laws also endorsed the idea that labor in the earth conferred ownership.</p>
<p>It’s worth remembering that there is nothing about private property that says it must be for private use. Conservation land trusts own vast areas as nonprofit corporations and invite the public to hike and bike. It’s not an erosion of the institution of property but an ingenious reversal of its beneficiaries. But don’t wait for a land trust to be established before you enjoy the fenced up beaches or forests near where you live. Declare the absentee owners trustees of the public good and trespass at will. As long as the land in question is not someone’s home or place of business, signs that say KEEP OUT can, in my view, be morally and ethically ignored. Cross over these boundaries while humming “This Land Is Your Land.” Pick wildflowers, watch sand crabs in the surf, linger on your estate. Violating absentee ownership is a long-held and honorable tradition.</p>
<p style="text-align: center;">***</p>
<p>The arrest of the South Central Farmers was deeply disturbing in Los Angeles. So much so that citizens began to call for other farms, in other locations throughout the city and county. Ten years later community gardens abound. More than a hundred of them are thriving, including the Stanford Avalon Community Garden, which was established by some of the very families evicted from the South Central Farm. It runs one mile long and 80 feet wide underneath power lines, on city property. There is space for 180 plots, each about 1,300 square feet. The farmers compete with each other for the greatest yields. They pay a small fee for a plot and absorb all the food into their households, to be eaten and sold.</p>
<p>Building this garden movement has not extinguished any of the rights of private or public landowners. But only sustained resistance and protest could have forced these entities to accommodate thousands of household farmers. Yet nothing could be more ordinary or more radical than the desire for autonomy from the tyranny of wages, a dream that persists in billions of humans striving in slums and factories, ready for their moment to reclaim the commons.</p>
					</div><!-- .entry-content -->

										<footer id="entry-author-info">
						<p><a href="https://orionmagazine.org/cms/assets/uploads/2016/02/StevenStoll.jpg" rel="attachment wp-att-42037"><img class="alignright  wp-image-42037" src="https://orionmagazine.org/cms/assets/uploads/2016/02/StevenStoll-336x445.jpg" alt="StevenStoll" width="202" height="277" /></a>Steven Stoll is Professor of History at Fordham University, where he teaches environmental history and the history of capitalism and agrarian societies. He is the author of <i>Larding the Lean Earth: Soil and Society in Nineteenth-Century America</i> (2002) and <i>The Great Delusion</i> (2008), about the origins of economic growth in utopian science. His writing has appeared in <i>Harper’s Magazine</i>, <i>Lapham’s Quarterly, </i>and the <i>New Haven Review</i>. He is finishing a book about losing land and livelihood in Appalachia.</p>
					</footer><!-- #entry-author-info -->
					
				</article><!-- #post-## -->

				


<section class="comments" id="comments">
	<h3>Comments</h3>
	
		
		<ol>
				<li class="comment even thread-even depth-1" id="li-comment-508197">
		<article id="comment-508197">
			<footer class="comment-meta">
				<span class="author">Ryan</span> on
				<a href="https://orionmagazine.org/article/no-mans-land/#comment-508197">March 3, 2016</a>
							</footer>

			<div class="comment-body">
			
			<p>I wonder if this guy owns any of his writing. If so, how much of the fruits of his labor should he keep? If you want to start a commune, you&#8217;re free to do just that. However, I would argue that capitalism &amp; private property rights are far better stewards than public ownership is. Tragedy of the Commons is a real thing. I have seen it with large rivers, oceans, and college rentals (when I was a college student). I have also seen how large forest preserves &#8211; like in NYS &#8211; treat land worse than a commodity, but as a museum where human disconnect only grows. After all, what are you preserving when you still need forest products? You&#8217;ll need to go somewhere else. I hope Orion publishes another perspective to private property &amp; its merits. It seems Americans take private property for granted today. It has been rare throughout time that one owns both his life &amp; the fruits of his labor &amp; that is what true capitalism enables. Sure, you could say that private gain can be selfish, but then who would create the internet or fix your car without compensation?</p>

		</article><!-- #comment-##	-->
	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-508203">
		<article id="comment-508203">
			<footer class="comment-meta">
				<span class="author">Rena</span> on
				<a href="https://orionmagazine.org/article/no-mans-land/#comment-508203">March 4, 2016</a>
							</footer>

			<div class="comment-body">
			
			<p>&#8220;Erwirb es um es zu besitzen&#8221;&#8230; (Johann Wolfgang von Goethe) &#8211; earn it to possess it. &#8220;They don&#8217;t make any more land&#8221;&#8230; (Will Rogers)</p>

		</article><!-- #comment-##	-->
	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-508219">
		<article id="comment-508219">
			<footer class="comment-meta">
				<span class="author">Steven</span> on
				<a href="https://orionmagazine.org/article/no-mans-land/#comment-508219">March 5, 2016</a>
							</footer>

			<div class="comment-body">
			
			<p>Let me address your arguments. I think you have a few misconceptions. Taking them in order, there is a difference between intellectual property (and personal possessions) and property in land. No socialist would suggest that no one should own anything. Capitalism has not proven itself a steward of the public good. There would have been no need for a conservation movement to protect forests and animal populations if the market were self-regulating. Corporations certainly have no such sense of stewardship, or else we would not have mountaintop removal mining and superfund sites. You mention the “tragedy of the commons.” This is an economic thought experiment that makes assumptions about how people behave, but there are abundant examples of communities managing forests, fish stocks, grasslands, and other landscapes. It is simply historically false that a commonly held resource is always destroyed. But the “tragedy of the commons” does fit the facts of one case&#8211;capitalism. Only where profit and competitive individualism reign over all other values do we see rapid degradation of environments. Your example of forests treated as museums has to do with land management, not with the role of public policy in protecting it from industry. It makes no sense to say that a forest poorly managed is no different from a clear cut. I don’t propose the end of private property but its radical diffusion. I agree that people take care of their own, as long as we are talking about homes and small property owners. And on the question of whether we have capitalism to thank for the Internet, think again. Government research created it in federally funded labs. It was not imaged as a for-profit system and yet humans invented it anyway.</p>

		</article><!-- #comment-##	-->
	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-508307">
		<article id="comment-508307">
			<footer class="comment-meta">
				<span class="author">Marcia La Vine</span> on
				<a href="https://orionmagazine.org/article/no-mans-land/#comment-508307">March 7, 2016</a>
							</footer>

			<div class="comment-body">
			
			<p>Diffusion of private property- I see a distinctly retrograde ideal in such a concept that I highly doubt could ever be achieved, unless all of humanity also retreats to the same or similar feudal system which led to the distribution of private property to begin with. Going back to the commons without a &#8220;lord&#8221; to oversee the commons, there is nothing to prevent the same abuse to the land that you attribute to capitalism. And yes, those lords DID own the land. They held title. They determined how, when, and who was going to occupy the land which they controlled/owned. If that isn&#8217;t ownership, I don&#8217;t know what it is. When someone has the power to tell you what can, cannot do, and what should or should not be done on that parcel of ground, they do indeed own it. The Magna Carta made that pretty clear. The monarch gave parcels of land to their favored nobles, who were then TITLED LORDS, meaning they owned the land which previously was owned by the monarch, who had the authority to give it to them. Our own government is really no different, since titled landowners today still must get permission to hold title to all parcels of land, contingent upon the will or whim of government as to what uses it may or may not be put to. Ownership is ownership, be it of our own bodies, our possessions, our domiciles, or the land on which they sit.</p>

		</article><!-- #comment-##	-->
	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-508308">
		<article id="comment-508308">
			<footer class="comment-meta">
				<span class="author">April Thibodeau</span> on
				<a href="https://orionmagazine.org/article/no-mans-land/#comment-508308">March 7, 2016</a>
							</footer>

			<div class="comment-body">
			
			<p>Great article, thank you. Are you familiar with Georgism? I did an independent research project on land and property, and stumbled upon this concept. The basic idea, in case you aren&#8217;t familiar, is to tax nothing but the earth, since it is the source of all wealth, but tax it fully. Make people truly pay for what they are using and did not create! The other key piece is to not tax anything else &#8211; incomes, buildings, personal property, since these are all things we created or earned. Property is essentially a sweet deal that some are able to buy their way into. If that weren&#8217;t true, no one would have any incentive to charge rent, or at least not nearly as much. Rent is the additional value they aren&#8217;t paying for that they extract from those who can&#8217;t afford to buy their way into a similarly sweet deal. Georgism seeks to eliminate this, by taxing away that additional value. Land would essentially have no market value &#8211; raw land could not be sold because if the rent (tax) is high enough the value would settle at zero. The only value would be for those using it to the fullest (within laws), so there would be no incentive to own and not use land. If we charged enough for it, people would not have the resale incentive to let it sit idle and appreciate, but would pass it on to someone who wanted to use it. None of this would prevent governments and communities from making environmental and other land use laws to pursue social goals. It frees up land, prevents land speculation, eliminates the up-front costs that prevent so many from owning property, and encourages efficient use. It is also an intuitively fair source of funds for public use. Georgism is the presursor to community land trusts, which also seek to remove the market value of land, though through a different mechanism. It was a huge movement in the late 1800s and retains a small but loyal following today.</p>

		</article><!-- #comment-##	-->
	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-508410">
		<article id="comment-508410">
			<footer class="comment-meta">
				<span class="author">Steven</span> on
				<a href="https://orionmagazine.org/article/no-mans-land/#comment-508410">March 9, 2016</a>
							</footer>

			<div class="comment-body">
			
			<p>Marcia: I agree that there are problems with diffusing property rights. Without true land reform there is the problem of debt. I don’t mean to sound like George W. Bush, c.2001. The mortgage disaster was caused, in part, by a poor policy to diffuse property rights! So why not land reform? Giving away ownership (with social incentives for its use and improvement) would erode the value of land and make it less a repository of wealth and thus of class privilege, as April suggests in the next comment. For those who say that giving land away would amount to the destruction of civilization, I would only say that people said the same thing about the eight-hour day, the minimum wage, income taxes, social welfare, and the end of the gold standard.  </p>
<p>Your discussion of lords is a little inexact. I have to make a historical point. I assume you mean lords before enclosure, since after they were outright owners. Yes, they did have control over some land, and yes that looks a lot like ownership, but I can assure you that they were subject to a vast catalogue of tenures and procedures. Communities of peasant and religious elites had real control over what happened to land in manors and villages. This is why the lords wanted a new degree of control. Feudal rights did not include the right to sell (except within villages or manors among certain peasants). So it is different. I would argue that real estate is so fungible, so utterly alienable, that it represents a fundamentally different relationship to land.</p>
<p>There is also this pervasive idea that socialized land would be poorly taken care and that land under capitalism is better managed for being private. I find this curious. There is no form of social organization that guarantees perfect stewardship. American Indians (so often depicted as ecological saints) operated with imperfect information and over-burned and over-hunted. And the nation-states of the last century that called themselves “socialist” cannot be upheld as models. But people in the past tended to see the land that they occupied as land that fed them, as homeland. Capitalism drives a wedge between occupancy and ownership. No one would dump toxic chemicals into their own water supply, but they might dump it on forty acres they own a hundred miles away. The displacement of responsibility has repeatedly overwhelmed any so-called incentive to do right by what we own. Ownership has a terrible record of ecological destruction, far worse than any other way of organizing land. It’s also absurd to say that the way corporations dump wherever and however they can is a problem with publicly owned lands. The real problem is that they don’t internalize their waste. </p>
<p>April: Henry George had a brilliant idea. Since land is not a commodity, no one should be able to charge other people for its use. People could benefit from the product of land. They could have the full value of the crops they harvest. But they would not benefit merely because they owned it. I am not sure that a society can be dedicated to the accumulation of wealth and also to meeting human needs. I think that the second should be primary, while allowing for limited accumulation. Thanks for refusing to believe that things cannot be otherwise than the way they are.</p>

		</article><!-- #comment-##	-->
	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-508733">
		<article id="comment-508733">
			<footer class="comment-meta">
				<span class="author">Ken Neubecker</span> on
				<a href="https://orionmagazine.org/article/no-mans-land/#comment-508733">March 18, 2016</a>
							</footer>

			<div class="comment-body">
			
			<p>Good article.  I spent most of my career as a professional land surveyor in the West (greatly inspired by Thoreau and his career choice).  I always thought the juxtaposition  of the artificial enlightenment age public land survey system over the reality of the landscape at times amusing and other times upsetting.  Land is a special case and really can not be treated as a commodity, just as water can not be.  Both are essential for life, all life, and as such are sacred in the real meaning of the word. We have built an artifact of civilization with its artificial &#8220;economy&#8221; from these so called &#8220;natural resources&#8221;.  We then take and make them the foundation of reality, and make that which is real a separated abstraction.  </p>
<p>The moral virtue of the squatters, the South Side Farmers and people who truly work the land is a form of land ethic.  Legislation and regulations that change how we can use vacant, absentee held lands will only come from a cultural shift that recognizes the importance of respect and ethical treatment of land, water, ecosystems &#8211; Nature, as Leopold described.</p>

		</article><!-- #comment-##	-->
	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-508917">
		<article id="comment-508917">
			<footer class="comment-meta">
				<span class="author">Colin</span> on
				<a href="https://orionmagazine.org/article/no-mans-land/#comment-508917">March 23, 2016</a>
							</footer>

			<div class="comment-body">
			
			<p>Thank you Steven! I really appreciate your perspective on this incredibly poignant and passionate topic. As my sister just wrote to me this morning, &#8220;The land is where it´s at&#8221;. I find this simple statement points deeply into our disconnects and delusion. It is about the land, not US.</p>

		</article><!-- #comment-##	-->
	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-509046">
		<article id="comment-509046">
			<footer class="comment-meta">
				<span class="author">Andrew Thrift</span> on
				<a href="https://orionmagazine.org/article/no-mans-land/#comment-509046">April 4, 2016</a>
							</footer>

			<div class="comment-body">
			
			<p>A good start but yes, property rights should be abolished. In the comments there is a typical capitalist response about the &#8220;tragedy of the commons&#8221;. This is a myth designed to make lack of equality seem like progress. There may be &#8220;no clear pathway&#8221;, but there are plenty of thoughts and ideas and possibilities, some of which have been around for a long time.</p>

		</article><!-- #comment-##	-->
	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-509051">
		<article id="comment-509051">
			<footer class="comment-meta">
				<span class="author">Joshua Hogan</span> on
				<a href="https://orionmagazine.org/article/no-mans-land/#comment-509051">April 5, 2016</a>
							</footer>

			<div class="comment-body">
			
			<p>Thanks for a fantastic article, Steven.  I wonder if you might point me in the direction of some good resources (books, articles, websites, etc.) that you recommend discussing these and similar ideas more in-depth?</p>

		</article><!-- #comment-##	-->
	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-509062">
		<article id="comment-509062">
			<footer class="comment-meta">
				<span class="author"><a href='http://www.tabwritingservice.com' rel='external nofollow' class='url'>Tom</a></span> on
				<a href="https://orionmagazine.org/article/no-mans-land/#comment-509062">April 8, 2016</a>
							</footer>

			<div class="comment-body">
			
			<p>Arrest of the South Central Farmers was really a bad event in LA. A big number of people moved to other location.<br />
Wonderful piece of writing Steven, appreciated.<br />
Thanks</p>

		</article><!-- #comment-##	-->
	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-509065">
		<article id="comment-509065">
			<footer class="comment-meta">
				<span class="author">Chris</span> on
				<a href="https://orionmagazine.org/article/no-mans-land/#comment-509065">April 9, 2016</a>
							</footer>

			<div class="comment-body">
			
			<p>Ryan misunderstands what the Tragedy of the Commons refers to: it is not a critique of the destruction of commonly held property by communist or any collectivist organization of society. It&#8217;s about the destruction of the commons, of what should be common and the common good, but selfishly acting individuals, etc. At least in its 20th-century articulations the notion of the tragedy of the commons generally is used to support collective regulation.</p>

		</article><!-- #comment-##	-->
	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-509071">
		<article id="comment-509071">
			<footer class="comment-meta">
				<span class="author">Greeley Miklashek,MD</span> on
				<a href="https://orionmagazine.org/article/no-mans-land/#comment-509071">April 11, 2016</a>
							</footer>

			<div class="comment-body">
			
			<p>Interesting piece, thank you.   Private ownership of land is a direct result of human overpopulation.  We were approximately 1 billion when it became necessary for those higher up in the status hierarchies resulting from human overpopulation and to protect sedentary agricultural plots and permanent settlements from predators and competitors.  Hunter-gatherers do not have the need or capacity to permanently inhabit and &#8220;own&#8221; land, as they are migratory, on routes determined by seasonal food resource availability.  Thus, all are benefitted when abandoned lands are left dormant for natural restoration of plants and animals.  The lifeways of our native American ancestors exemplify this pattern.   As populations increase as a result of the storage of  surplus harvested plant and animal resources, permanent settlements result and require protection.  Private landholding was born.  1 million native Americans once occupied the shared lands now being artificially  &#8220;farmed&#8221; and &#8220;owned&#8221; by 330 million.  Human overpopulation underlies all of our modern maladies and its inevitable resultant hierarchic stratification eliminates an ever-larger segment of the population from life-sustaining resources.  Money is symbolic status, and, thus, underlies our hierarchies.</p>

		</article><!-- #comment-##	-->
	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-517363">
		<article id="comment-517363">
			<footer class="comment-meta">
				<span class="author">David Fessenden</span> on
				<a href="https://orionmagazine.org/article/no-mans-land/#comment-517363">August 8, 2017</a>
							</footer>

			<div class="comment-body">
			
			<p>Unbelievable! The Old Testament book of Proverbs speaks of a good woman as clever in business because &#8220;She sees a field and she buys it.&#8221; When a book written in the 6th century BCE at the latest) refers to &#8220;buying&#8221; a field, how can you possibly justify your theory that private ownership of land is a recent social concept?</p>

		</article><!-- #comment-##	-->
	</li><!-- #comment-## -->
		</ol>

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Submit Your Comments <small><a rel="nofollow" id="cancel-comment-reply-link" href="/article/no-mans-land/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://orionmagazine.org/cms/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" placeholder="Your comments"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input placeholder="Name" id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input placeholder="Email address" id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input placeholder="URL" id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit" /> <input type='hidden' name='comment_post_ID' value='41995' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c1d214a43b" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="110"/></p>			</form>
			</div><!-- #respond -->
				<p class="comment-help"><strong>Please Note:</strong> Before submitting, copy your comment to your clipboard, be sure every required field is filled out, and only then submit.</p>
			</section>
      </div>
<aside class="rail">
	
	<ul class="xoxo main">

<li id="subscribe-widget-4" class="widget-odd widget-first widget-1 tan widget-container subscribe-widget">    <a href="https://orionmagazine.org/product/free-trial-issue/">
		<h3 class="widget-title">Free Trial Issue!</h3>		<img src="https://orionmagazine.org/cms/assets/themes/crate/images/orion-logo.svg" alt="Orion Magazine" width="186" height="53">
		<h6>“America’s Finest Environmental Magazine.”</h6>
		<h3 class="green"></h3></a>
		</li>
<!-- WordPress Popular Posts Plugin v3.3.4 [W] [weekly] [views] [custom] -->
<li id="wpp-4" class="widget-odd widget-last widget-first widget-1 widget-container popular-posts">
<h3 class="widget-title">Most Popular</h3>
<ul class="wpp-list">
<li><h6 class="top-tag">Feature</h6><a href="https://orionmagazine.org/article/deep-intellect/" title="Deep Intellect" target="_self"><img src="https://orionmagazine.org/cms/assets/uploads/wordpress-popular-posts/6474-featured-68x68.jpg" width="68" height="68" title="Deep Intellect" alt="Deep Intellect" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://orionmagazine.org/article/deep-intellect/" title="Deep Intellect" class="wpp-post-title" target="_self">Deep Intellect</a> </li>
<li><h6 class="top-tag">Feature</h6><a href="https://orionmagazine.org/article/9-rules-for-the-black-birdwatcher/" title="9 Rules for the Black Birdwatcher" target="_self"><img src="https://www.orionmagazine.org/cms/assets/plugins/wordpress-popular-posts/no_thumb.jpg" width="68" height="68" title="9 Rules for the Black Birdwatcher" alt="9 Rules for the Black Birdwatcher" class="wpp-thumbnail wpp_def_noPath wpp_featured" /></a> <a href="https://orionmagazine.org/article/9-rules-for-the-black-birdwatcher/" title="9 Rules for the Black Birdwatcher" class="wpp-post-title" target="_self">9 Rules for the Black Birdwatcher</a> </li>
<li><h6 class="top-tag">Feature</h6><a href="https://orionmagazine.org/article/speaking-of-nature/" title="Speaking of Nature" target="_self"><img src="https://orionmagazine.org/cms/assets/uploads/wordpress-popular-posts/45426-featured-68x68.png" width="68" height="68" title="Speaking of Nature" alt="Speaking of Nature" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://orionmagazine.org/article/speaking-of-nature/" title="Speaking of Nature" class="wpp-post-title" target="_self">Speaking of Nature</a> </li>
<li><h6 class="top-tag">Feature</h6><a href="https://orionmagazine.org/article/forget-shorter-showers/" title="Forget Shorter Showers" target="_self"><img src="https://orionmagazine.org/cms/assets/uploads/wordpress-popular-posts/4801-featured-68x68.jpg" width="68" height="68" title="Forget Shorter Showers" alt="Forget Shorter Showers" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://orionmagazine.org/article/forget-shorter-showers/" title="Forget Shorter Showers" class="wpp-post-title" target="_self">Forget Shorter Showers</a> </li>
<li><h6 class="top-tag">Feature</h6><a href="https://orionmagazine.org/article/dark-ecology/" title="Dark Ecology" target="_self"><img src="https://orionmagazine.org/cms/assets/uploads/wordpress-popular-posts/7277-featured-68x68.jpg" width="68" height="68" title="Dark Ecology" alt="Dark Ecology" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://orionmagazine.org/article/dark-ecology/" title="Dark Ecology" class="wpp-post-title" target="_self">Dark Ecology</a> </li>
<li><h6 class="top-tag">Feature</h6><a href="https://orionmagazine.org/article/state-of-the-species/" title="State of the Species" target="_self"><img src="https://orionmagazine.org/cms/assets/uploads/wordpress-popular-posts/7146-featured-68x68.jpg" width="68" height="68" title="State of the Species" alt="State of the Species" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://orionmagazine.org/article/state-of-the-species/" title="State of the Species" class="wpp-post-title" target="_self">State of the Species</a> </li>

</ul>
</li>
<!-- End WordPress Popular Posts Plugin v3.3.4 -->

	</ul>

	</aside>		</section><!-- #main -->
	</div><!-- .wrapper -->
	<footer role="contentinfo" class="fullwidth hidden-print">
		<div class="wrapper">
		

					<ul class="xoxo first">
						<li id="text-3" class="widget-odd widget-first widget-1 widget-container widget_text">			<div class="textwidget"><div class="orion-logo-white">Orion Magazine</div>
<p>
</p>
<div class="vcard">
<div class="adr">
<div class="street-address">187 Main Street</div>
<span class="locality">Great Barrington</span>, 
<span class="region">MA</span>
<span class="postal-code">01230</span>
<p>
</p>
<div class="street-address">1 Short Street</div>
<span class="locality">Northampton</span>, 
<span class="region">MA</span>
<span class="postal-code">01060</span>
</div>
</div>
</div>
		</li><li id="text-4" class="widget-even widget-2 widget-container widget_text">			<div class="textwidget"><div class="vcard">
<span class="tel">For subscriptions & other inquiries: 888/909-6568</span>
</div></div>
		</li><li id="sf_widget_constantcontact-3" class="widget-odd widget-3 visible-phone stamp widget-container widget_sf_widget_constantcontact"><h3 class="widget-title">Join Our Email List</h3><form id="sf_widget_constantcontact_3_form" onsubmit="return sf_widget_constantcontact_3_submit(this);" class="constantcontactwidget_form"><input type="hidden" name="grp" value="Orion Community E-mail Updates" /><input type="text" name="eml" class="input" placeholder="Email"/><input type="submit" value="Submit" /></form><script>function sf_widget_constantcontact_3_submit(n){for(var a=n.querySelectorAll("input"),i=0,eml=false,val=["action=constantcontactadd"];a[i];i++)if(a[i].name){if(a[i].name=="req"){if(!a[i].checked){alert("Consent required");return false;} }else{if(!(a[i].name!="eml"||!a[i].value))eml=true;val.push(a[i].name+"="+encodeURIComponent(a[i].value));} }if(!eml){alert("Please enter an email address");return false;}var xml=new XMLHttpRequest();xml.open("POST","https://orionmagazine.org/cms/wp-admin/admin-ajax.php",true);xml.setRequestHeader("Content-type","application/x-www-form-urlencoded");xml.onreadystatechange=function(){if(this.readyState==4){if(this.status==200){if(this.responseText.replace(/[^a-zA-Z]/g,""))alert(this.responseText);else n.innerHTML="Thank you, you\'ve been added to the list!";}else alert(this.statusText);} };xml.send(val.join(String.fromCharCode(38)));return false;}</script></li><li id="search-3" class="widget-even widget-4 widget-container widget_search"><h3 class="widget-title">Search</h3><form role="search" method="get" id="searchform" action="https://orionmagazine.org/" >
	<div class="closer"><i class="icon-cancel"></i></div>
	<div><label class="screen-reader-text" for="s">Search for:</label>
	<input type="search" placeholder="Search for..." value="" name="s" id="s" required />
	<input type="submit" id="searchsubmit" value="Go" />
	</div>
	</form></li><li id="text-5" class="widget-odd widget-last widget-5 under green-links widget-container widget_text">			<div class="textwidget"><a href="/about/mission-and-history/">About Us</a><br>
<a href="/about/who-we-are/internships-and-employment/">Employment Opportunities</a></div>
		</li>					</ul>

					<ul class="xoxo second">
						<li id="text-6" class="widget-odd widget-last widget-first widget-1 widget-container widget_text">			<div class="textwidget"></div>
		</li>					</ul>
			<div class="credit">
				<a href="https://cornershopcreative.com" target="_blank">
					<span>Crafted by Cornershop Creative</span>
					<i class="spr-cornershop"></i>
				</a>
		</div>
	</footer><!-- footer -->
	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5410d3b273095d40" async="async"></script>
	<script>var jquery_placeholder_url = 'https://orionmagazine.org/cms/assets/plugins/gravity-forms-placeholder-support-add-on/jquery.placeholder-1.0.1.js';</script><link rel='stylesheet' id='gllr_stylesheet-css'  href='https://orionmagazine.org/cms/assets/plugins/gallery-plugin/css/frontend_style.css?ver=67b4347bc9047ab53bf0d04e4aea7272' type='text/css' media='all' />
<link rel='stylesheet' id='gllr_fancybox_stylesheet-css'  href='https://orionmagazine.org/cms/assets/plugins/gallery-plugin/fancybox/jquery.fancybox-1.3.4.css?ver=67b4347bc9047ab53bf0d04e4aea7272' type='text/css' media='all' />
<script type='text/javascript' src='https://orionmagazine.org/cms/wp-includes/js/comment-reply.min.js?ver=67b4347bc9047ab53bf0d04e4aea7272'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/orionmagazine.org\/cms\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://orionmagazine.org/cms/assets/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/orionmagazine.org\/cms\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://orionmagazine.org/cms/assets/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='//orionmagazine.org/cms/assets/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='//orionmagazine.org/cms/assets/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/cms\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/article\/no-mans-land\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//orionmagazine.org/cms/assets/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/cms\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/article\/no-mans-land\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments_e00565537f46a4209417658211489f66"};
/* ]]> */
</script>
<script type='text/javascript' src='//orionmagazine.org/cms/assets/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.1.1'></script>
<script type='text/javascript' src='https://orionmagazine.org/cms/assets/themes/crate/js/plugins.js?ver=67b4347bc9047ab53bf0d04e4aea7272'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"en-US","strings":{"Close":"Close","Fullscreen":"Fullscreen","Turn off Fullscreen":"Turn off Fullscreen","Go Fullscreen":"Go Fullscreen","Download File":"Download File","Download Video":"Download Video","Play":"Play","Pause":"Pause","Captions\/Subtitles":"Captions\/Subtitles","None":"None","Time Slider":"Time Slider","Skip back %1 seconds":"Skip back %1 seconds","Video Player":"Video Player","Audio Player":"Audio Player","Volume Slider":"Volume Slider","Mute Toggle":"Mute Toggle","Unmute":"Unmute","Mute":"Mute","Use Up\/Down Arrow keys to increase or decrease volume.":"Use Up\/Down Arrow keys to increase or decrease volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds."}};
var _wpmejsSettings = {"pluginPath":"\/cms\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://orionmagazine.org/cms/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='https://orionmagazine.org/cms/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=67b4347bc9047ab53bf0d04e4aea7272'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var theme_obj = {"ajaxurl":"https:\/\/orionmagazine.org\/cms\/wp-admin\/admin-ajax.php","runinLength":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://orionmagazine.org/cms/assets/themes/crate/js/main.js?ver=67b4347bc9047ab53bf0d04e4aea7272'></script>
<script type='text/javascript' src='https://orionmagazine.org/cms/wp-includes/js/wp-embed.min.js?ver=67b4347bc9047ab53bf0d04e4aea7272'></script>
<script type='text/javascript' src='https://orionmagazine.org/cms/assets/plugins/akismet/_inc/form.js?ver=3.3.4'></script>
<script type='text/javascript' src='https://orionmagazine.org/cms/assets/plugins/gravity-forms-placeholder-support-add-on/gfplaceholderaddon.js?ver=1.0'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->

	</body>
</html>