<!DOCTYPE html>
<!--[if lt IE 7 ]><html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7 ]><html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8 ]><html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
	<head>
		<meta charset="UTF-8" />
		
		<meta name="viewport" content="maximum-scale=1.0,width=device-width,initial-scale=1.0">
		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel="pingback" href="https://orionmagazine.org/cms/xmlrpc.php" />

		
		
<!-- This site is optimized with the Yoast SEO plugin v5.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Orion Magazine | Object Permanence</title>
<meta name="description" content="On finding connection to nature, even in the most urban of areas."/>
<link rel="canonical" href="https://orionmagazine.org/article/object-permanence/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Orion Magazine | Object Permanence" />
<meta property="og:description" content="On finding connection to nature, even in the most urban of areas." />
<meta property="og:url" content="https://orionmagazine.org/article/object-permanence/" />
<meta property="og:site_name" content="Orion Magazine" />
<meta property="article:section" content="Coda" />
<meta property="og:image" content="https://orionmagazine.org/cms/assets/uploads/2017/06/Screenshot-2017-06-06-at-2.11.44-PM.png" />
<meta property="og:image:secure_url" content="https://orionmagazine.org/cms/assets/uploads/2017/06/Screenshot-2017-06-06-at-2.11.44-PM.png" />
<meta property="og:image:width" content="995" />
<meta property="og:image:height" content="794" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/orionmagazine.org\/","name":"Orion Magazine","potentialAction":{"@type":"SearchAction","target":"https:\/\/orionmagazine.org\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Orion Magazine &raquo; Feed" href="https://orionmagazine.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Orion Magazine &raquo; Comments Feed" href="https://orionmagazine.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Orion Magazine &raquo; Object Permanence Comments Feed" href="https://orionmagazine.org/article/object-permanence/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/orionmagazine.org\/cms\/wp-includes\/js\/wp-emoji-release.min.js?ver=5af6851609e0dc7a483d6a9184dddd13"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://orionmagazine.org/cms/assets/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://orionmagazine.org/cms/assets/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.2.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://orionmagazine.org/cms/assets/plugins/woocommerce/assets/css/woocommerce.css?ver=3.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-nyp-css'  href='https://orionmagazine.org/cms/assets/plugins/woocommerce-name-your-price/assets/css/name-your-price.css?ver=2.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://orionmagazine.org/cms/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='crate-css'  href='https://orionmagazine.org/cms/assets/themes/crate/css/core.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='crate-print-css'  href='https://orionmagazine.org/cms/assets/themes/crate/css/print.css?ver=1.0' type='text/css' media='print' />
<link rel='stylesheet' id='sccss_style-css'  href='https://orionmagazine.org/?sccss=1&#038;ver=5af6851609e0dc7a483d6a9184dddd13' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"https:\/\/orionmagazine.org\/cms\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"45445","token":"924c661fde"};
/* ]]> */
</script>
<script type='text/javascript' src='https://orionmagazine.org/cms/assets/plugins/wordpress-popular-posts/public/js/tracking.js?ver=4.0.6'></script>
<script type='text/javascript' src='https://orionmagazine.org/cms/assets/themes/crate/js/modernizr.js?ver=2.8.2'></script>
<script>
	yepnope({
		test: Modernizr.generatedcontent && Modernizr.lastchild,
		nope: "https://orionmagazine.org/cms/assets/themes/crate/js/selectivizr-min.js"
	});
</script><link rel='https://api.w.org/' href='https://orionmagazine.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://orionmagazine.org/cms/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://orionmagazine.org/cms/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://orionmagazine.org/?p=45445' />
<link rel="alternate" type="application/json+oembed" href="https://orionmagazine.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Forionmagazine.org%2Farticle%2Fobject-permanence%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://orionmagazine.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Forionmagazine.org%2Farticle%2Fobject-permanence%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.6.3 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


<!-- Bad Behavior 2.2.20 run time: 38.199 ms -->
<script type="text/javascript">
<!--
function bb2_addLoadEvent(func) {
	var oldonload = window.onload;
	if (typeof window.onload != 'function') {
		window.onload = func;
	} else {
		window.onload = function() {
			oldonload();
			func();
		}
	}
}

bb2_addLoadEvent(function() {
	for ( i=0; i < document.forms.length; i++ ) {
		if (document.forms[i].method == 'post') {
			var myElement = document.createElement('input');
			myElement.setAttribute('type', 'hidden');
			myElement.name = 'bb2_screener_';
			myElement.value = '1508568151 54.224.77.253 54.224.77.253';
			document.forms[i].appendChild(myElement);
		}
	}
});
// --></script>
					<!-- Start ios -->
			<script type="text/javascript">
				( function( $ ){
					$( document ).ready( function() {
						$( '#fancybox-overlay' ).css( {
							'width' : $( document ).width()
						} );
					} );
				} )( jQuery );
			</script>
			<!-- End ios -->
					<style type="text/css">
				.gllr_image_row {
					clear: both;
				}
			</style>
		
<style>

p#billing_address_2_field .required{
	display:none;
}
</style>
<style>

</style><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//orionmagazine.org/?wordfence_lh=1&hid=D5F7EBB545E39A453314C3E688879113');
</script>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	
<!-- Google Universal Analytics for WordPress v2.4.2 -->

<script>

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-1834565-2', 'auto');




	ga('set', 'forceSSL', true);
	ga('send', 'pageview');

</script>
<!-- Google Universal Analytics for WordPress v2.4.2 - https://wordpress.org/plugins/google-universal-analytics -->

	</head>
	<body class="article-template-default single single-article postid-45445 gllr_cornershopcreative.com single-object-permanence">
  	<div id="fb-root"></div>
		<header role="banner" class="fullwidth">

			<div class="fullwidth hidden-print">
				<div class="header-nav">
				<div class="icon-menu visible-phone"></div>
				<nav id="access" role="navigation" class="hidden-phone">
										<a id="skip" href="#content" title="Skip to content">Skip to content</a>
										<ul id="menu-main-menu" class="menu"><li id="menu-item-30817" class="no-link menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-30817"><a href="#">Read</a>
<ul  class="sub-menu">
	<li id="menu-item-30823" class="mega-drop menu-item menu-item-type-sidebar menu-item-object-crate-child menu-item-30823"><ul class="menuizer-container mega-drop"><li id="current-widget-2" class="widget-odd widget-first widget-1 widget-container current-widget">		<div class="img-wrap"><a href="https://orionmagazine.org/issue/mayjune-2017/">
		<img width="128" height="155" src="https://orionmagazine.org/cms/assets/uploads/cache/2017/10/MJ17_Cover_600/1654437413.jpg" class="attachment-128x155 size-128x155 wp-post-image" alt="" /></a></div>
		<h3 class="green"><a href="https://orionmagazine.org/issue/mayjune-2017/">Current Issue</a></h3>
		</li><li id="nav_menu-3" class="widget-even widget-2 cats widget-container widget_nav_menu"><div class="menu-flyout-categories-container"><ul id="menu-flyout-categories" class="menu"><li id="menu-item-37753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37753"><a href="https://orionmagazine.org/category/animals-2/">Animals</a></li>
<li id="menu-item-39892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39892"><a href="https://orionmagazine.org/category/ecology-science/">Ecology &#038; Science</a></li>
<li id="menu-item-37754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37754"><a href="https://orionmagazine.org/category/fiction-2/">Fiction</a></li>
<li id="menu-item-39893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39893"><a href="https://orionmagazine.org/category/finite-planet/">Finite Planet</a></li>
<li id="menu-item-39894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39894"><a href="https://orionmagazine.org/category/food-agriculture/">Food &#038; Agriculture</a></li>
<li id="menu-item-40238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40238"><a href="https://orionmagazine.org/category/education-2/">Education</a></li>
</ul></div></li><li id="nav_menu-4" class="widget-odd widget-3 cats widget-container widget_nav_menu"><div class="menu-flyout-categories-2-container"><ul id="menu-flyout-categories-2" class="menu"><li id="menu-item-39895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39895"><a href="https://orionmagazine.org/category/inner-life/">Inner Life</a></li>
<li id="menu-item-39896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39896"><a href="https://orionmagazine.org/category/justice-community/">Justice &#038; Community</a></li>
<li id="menu-item-30835" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30835"><a href="/poetry">Poetry</a></li>
<li id="menu-item-39897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39897"><a href="https://orionmagazine.org/category/visual-art/">Visual Art</a></li>
</ul></div></li><li id="past-widget-2" class="widget-even widget-4 widget-container past-widget">		<div class="img-wrap">
		<a href="https://orionmagazine.org/issue/september-october-2014/"><img width="60" height="73" src="https://orionmagazine.org/cms/assets/uploads/cache/archive/i/covers/Sep-Oct14_160_copy/2849599539.jpg" class="attachment-60x73 size-60x73 wp-post-image" alt="" /></a><a href="https://orionmagazine.org/issue/may-august-2014/"><img width="60" height="73" src="https://orionmagazine.org/cms/assets/uploads/cache/archive/i/covers/MJ-JA14_cov1sub160/3435666770.jpg" class="attachment-60x73 size-60x73 wp-post-image" alt="" /></a><a href="https://orionmagazine.org/issue/march-april-2014/"><img width="60" height="73" src="https://orionmagazine.org/cms/assets/uploads/cache/archive/i/covers/MarApr14_160/2204298205.jpg" class="attachment-60x73 size-60x73 wp-post-image" alt="" /></a><a href="https://orionmagazine.org/issue/january-february-2014/"><img width="60" height="73" src="https://orionmagazine.org/cms/assets/uploads/cache/archive/i/covers/JanFeb14_160/2814080103.jpg" class="attachment-60x73 size-60x73 wp-post-image" alt="" /></a></div>
		<h3 class="green"><a href="https://orionmagazine.org/issue/" class="archive">Back Issues</a></h3>
		</li><li id="nav_menu-5" class="widget-odd widget-5 types widget-container widget_nav_menu"><div class="menu-flyout-types-container"><ul id="menu-flyout-types" class="menu"><li id="menu-item-30836" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30836"><a href="/blog">From the Blog</a></li>
<li id="menu-item-30837" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30837"><a href="/contributor">Contributors</a></li>
<li id="menu-item-37758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37758"><a href="https://orionmagazine.org/category/multimedia/">Multimedia</a></li>
<li id="menu-item-30839" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30839"><a href="/review">Reviews</a></li>
<li id="menu-item-39937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39937"><a href="https://orionmagazine.org/connect/teachers-guides/">Anthologies</a></li>
</ul></div></li><li id="search-2" class="widget-even widget-last widget-6 widget-container widget_search"><h3 class="mega-menu-title">Search</h3><form role="search" method="get" id="searchform" action="https://orionmagazine.org/" >
	<div class="closer"><i class="icon-cancel"></i></div>
	<div><label class="screen-reader-text" for="s">Search for:</label>
	<input type="search" placeholder="Search for..." value="" name="s" id="s" required />
	<input type="submit" id="searchsubmit" value="Go" />
	</div>
	</form></li></ul></li>
</ul>
</li>
<li id="menu-item-37903" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37903"><a href="https://orionmagazine.org/connect/upcoming-events/">Connect</a>
<ul  class="sub-menu">
	<li id="menu-item-37770" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37770"><a href="https://orionmagazine.org/connect/orion-book-award/">Orion Book Award</a></li>
	<li id="menu-item-37904" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37904"><a href="https://orionmagazine.org/connect/upcoming-events/">Events</a>
	<ul  class="sub-menu">
		<li id="menu-item-37778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37778"><a href="https://orionmagazine.org/connect/upcoming-events/">Upcoming Events</a></li>
		<li id="menu-item-37780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37780"><a href="https://orionmagazine.org/reader-meet-ups/">Reader Meet-Ups</a></li>
		<li id="menu-item-37773" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37773"><a href="https://orionmagazine.org/live-web-events/">Live Web Events</a></li>
	</ul>
</li>
	<li id="menu-item-37790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37790"><a href="https://orionmagazine.org/connect/educators/">For Educators</a>
	<ul  class="sub-menu">
		<li id="menu-item-37789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37789"><a href="https://orionmagazine.org/connect/teachers-guides/">Teacher&#8217;s Guides</a></li>
		<li id="menu-item-37792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37792"><a href="https://orionmagazine.org/connect/educators/nature-literacy-series/">Nature Literacy Series</a></li>
		<li id="menu-item-37791" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37791"><a href="https://orionmagazine.org/connect/educators/anthologies-books/">Anthologies &#038; Other Books</a></li>
	</ul>
</li>
	<li id="menu-item-37793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37793"><a target="_blank" href="http://jobs.orionmagazine.org">Grassroots Jobsource</a></li>
	<li id="menu-item-37796" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37796"><a href="https://orionmagazine.org/connect/contact-us/">Contact Us</a></li>
	<li id="menu-item-37799" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37799"><a href="https://orionmagazine.org/connect/more/">More</a>
	<ul  class="sub-menu">
		<li id="menu-item-37816" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37816"><a href="/place-where-you-live/">The Place Where You Live</a></li>
		<li id="menu-item-37800" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37800"><a target="_blank" href="http://orionmagazine.tumblr.com/">Letters from Many Gardens</a></li>
		<li id="menu-item-37801" class="menu-item menu-item-type-post_type menu-item-object-engagement menu-item-37801"><a href="https://orionmagazine.org/engagement/animals/">Animals That Saw You</a></li>
		<li id="menu-item-37802" class="menu-item menu-item-type-post_type menu-item-object-article menu-item-37802"><a href="https://orionmagazine.org/article/journeys/">Journeys</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-37908" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-37908"><a href="https://orionmagazine.org/subscribe/">Subscribe</a>
<ul  class="sub-menu">
	<li id="menu-item-37806" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37806"><a href="https://orionmagazine.org/subscribe/">Subscribe</a></li>
	<li id="menu-item-37807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37807"><a href="https://orionmagazine.org/subscribe/renew/">Renew</a></li>
	<li id="menu-item-37808" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37808"><a href="https://orionmagazine.org/subscribe/give-gift-subscription/">Give a Gift Subscription</a></li>
	<li id="menu-item-46836" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46836"><a href="https://orionmagazine.org/subscribe/make-address-change/">Make An Address Change</a></li>
	<li id="menu-item-37810" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37810"><a href="https://orionmagazine.org/cart/index.php?crn=205">Find a Back Issue</a></li>
</ul>
</li>
<li id="menu-item-37909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37909"><a href="https://orionmagazine.org/about/mission-and-history/">About</a>
<ul  class="sub-menu">
	<li id="menu-item-37913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37913"><a href="https://orionmagazine.org/submission-guidelines/">Submission Guidelines</a>
	<ul  class="sub-menu">
		<li id="menu-item-37825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37825"><a href="https://orionmagazine.org/guidelines-for-article-submissions/">Text</a></li>
		<li id="menu-item-37824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37824"><a href="https://orionmagazine.org/guidelines-for-visual-arts-submissions/">Visual</a></li>
	</ul>
</li>
	<li id="menu-item-37978" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-37978"><a href="#">Who We Are</a>
	<ul  class="sub-menu">
		<li id="menu-item-37829" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37829"><a href="https://orionmagazine.org/about/who-we-are/orion-staff/">Staff</a></li>
		<li id="menu-item-37830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37830"><a href="https://orionmagazine.org/advisors/board-of-directors/">Board</a></li>
		<li id="menu-item-37832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37832"><a href="https://orionmagazine.org/advisors/">Advisors</a></li>
		<li id="menu-item-37831" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37831"><a href="/contributor/">Contributors</a></li>
	</ul>
</li>
	<li id="menu-item-37833" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37833"><a href="https://orionmagazine.org/about/who-we-are/internships-and-employment/">Internships &#038; Employment</a></li>
	<li id="menu-item-37834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37834"><a href="https://orionmagazine.org/connect/contact-us/">Contact Us</a></li>
	<li id="menu-item-37836" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37836"><a href="https://orionmagazine.org/financial-information/">Financial Information</a></li>
	<li id="menu-item-37837" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37837"><a href="https://orionmagazine.org/about/mission-and-history/">Mission and History</a></li>
</ul>
</li>
<li id="menu-item-30821" class="no-link menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-30821"><a href="https://orionmagazine.org/light-the-way/">Donate</a>
<ul  class="sub-menu">
	<li id="menu-item-37838" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37838"><a href="https://orionmagazine.org/inspirehope/">Donate Now</a></li>
	<li id="menu-item-37839" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37839"><a href="https://orionmagazine.org/help-sustain-orion/">Sign up for Monthly Giving</a></li>
	<li id="menu-item-37840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37840"><a href="https://orionmagazine.org/support-orion-with-a-vehicle-donation/">Donate a Vehicle</a></li>
	<li id="menu-item-37841" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37841"><a href="https://orionmagazine.org/transforming-stocks-into-stories/">Give a Gift of Stock</a></li>
</ul>
</li>
<li id="menu-item-37811" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-37811"><a href="https://orionmagazine.org/cart/index.php">Shop</a>
<ul  class="sub-menu">
	<li id="menu-item-39923" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39923"><a href="https://orionmagazine.org/cart/index.php?crn=205&#038;rn=603&#038;action=show_detail">Current Issue</a></li>
	<li id="menu-item-39924" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39924"><a href="https://orionmagazine.org/cart/index.php?crn=205">Back Issues</a></li>
	<li id="menu-item-39925" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39925"><a href="https://orionmagazine.org/cart/index.php?crn=207">Books</a></li>
	<li id="menu-item-39926" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39926"><a href="https://orionmagazine.org/cart/index.php?crn=210">Other Merchandise</a></li>
	<li id="menu-item-39927" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39927"><a href="https://orionmagazine.org/subcriptions/">Gift Subscriptions</a></li>
</ul>
</li>
</ul>				</nav><!-- #access -->
				<div id="search-wrapper">
					<div>
					 <i class="icon-search"></i>
					<form role="search" method="get" id="searchform" action="https://orionmagazine.org/" >
	<div class="closer"><i class="icon-cancel"></i></div>
	<div><label class="screen-reader-text" for="s">Search for:</label>
	<input type="search" placeholder="Search for..." value="" name="s" id="s" required />
	<input type="submit" id="searchsubmit" value="Go" />
	</div>
	</form>					</div>
				</div>
				<nav id="social" class="hidden-phone">
					<ul id="menu-social" class="menu"><li id="menu-item-30824" class="icon-twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-30824"><a title="On Twitter" target="_blank" href="http://twitter.com/Orion_Magazine">Twitter</a></li>
<li id="menu-item-30825" class="icon-facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-30825"><a title="On Facebook" target="_blank" href="https://fb.com/OrionMagazine">Facebook</a></li>
<li id="menu-item-30826" class="icon-instagram menu-item menu-item-type-custom menu-item-object-custom menu-item-30826"><a title="On Instagram" target="_blank" href="https://instagram.com/orion_magazine/">Instagram</a></li>
</ul>				</nav>
				</div>
			</div>

			<div class="wrapper">
				<h1 id="logo"><a href="https://orionmagazine.org/" title="Orion Magazine" rel="home">Orion Magazine</a></h1>
				<img id="print-logo" alt="Orion magazine" width="276" height="79" src="https://orionmagazine.org/cms/assets/themes/crate/images/orion-logo.svg" class="print-only">

				<p class="tag">America&#039;s Finest Environmental Magazine</p>
								<div class="visible-print">
					<img src="" height="0" width="0" alt="" id="print-logo">
					<div id="qrcode">
						<img src="https://chart.googleapis.com/chart?cht=qr&chs=150x150&chl=https://orionmagazine.org/article/object-permanence/" width="70" height="70">
						<div>https://orionmagazine.org/article/object-permanence/</div>
					</div>
				</div>
				<aside class="banner hidden-phone">
					<div id="gform_widget-2" class="widget-odd widget-last widget-first widget-1 widget-container gform_widget"><h3 class="widget-title">Join Our Email List</h3><link rel='stylesheet' id='gforms_reset_css-css'  href='https://orionmagazine.org/cms/assets/plugins/gravityforms/css/formreset.min.css?ver=2.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_formsmain_css-css'  href='https://orionmagazine.org/cms/assets/plugins/gravityforms/css/formsmain.min.css?ver=2.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_ready_class_css-css'  href='https://orionmagazine.org/cms/assets/plugins/gravityforms/css/readyclass.min.css?ver=2.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_browsers_css-css'  href='https://orionmagazine.org/cms/assets/plugins/gravityforms/css/browsers.min.css?ver=2.2.5' type='text/css' media='all' />

                <div class='gf_browser_unknown gform_wrapper' id='gform_wrapper_7' ><form method='post' enctype='multipart/form-data'  id='gform_7'  action='/article/object-permanence/'>
                        <div class='gform_body'><ul id='gform_fields_7' class='gform_fields top_label form_sublabel_below description_below'><li id='field_7_1' class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_7_1' ><span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_email'>
                            <input name='input_1' id='input_7_1' type='email' value='' class='medium' tabindex='1'   placeholder='Email' aria-required="true" aria-invalid="false"/>
                        </div></li>
                            </ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_7' class='gform_button button' value='Submit' tabindex='2' onclick='if(window["gf_submitting_7"]){return false;}  if( !jQuery("#gform_7")[0].checkValidity || jQuery("#gform_7")[0].checkValidity()){window["gf_submitting_7"]=true;}  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_7"]){return false;} if( !jQuery("#gform_7")[0].checkValidity || jQuery("#gform_7")[0].checkValidity()){window["gf_submitting_7"]=true;}  jQuery("#gform_7").trigger("submit",[true]); }' /> 
            <input type='hidden' class='gform_hidden' name='is_submit_7' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='7' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_7' value='WyJbXSIsImRjODZlNjlmZWI0ZTE5YzBiYjJiNjEyODFkNWYwZGNhIl0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_7' id='gform_target_page_number_7' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_7' id='gform_source_page_number_7' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div><script type='text/javascript'> jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 7) {if(typeof Placeholders != 'undefined'){
                        Placeholders.enable();
                    }} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [7, 1]) } ); </script></div>				</aside>
			</div>

			<nav id="mobile-nav">
				<ul id="menu-mobile-links" class="menu"><li id="menu-item-37857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-37857"><a href="https://orionmagazine.org/">Homepage</a></li>
<li id="menu-item-37983" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-37983"><a href="#">Read</a>
<ul  class="sub-menu">
	<li id="menu-item-37748" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-37748"><a href="https://orionmagazine.org/blog/">From the Blog</a></li>
	<li id="menu-item-37979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37979"><a href="/contributor">Contributors</a></li>
	<li id="menu-item-37980" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37980"><a href="/review">Reviews</a></li>
	<li id="menu-item-37981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37981"><a href="https://orionmagazine.org/category/anthologies/">Anthologies</a></li>
	<li id="menu-item-37750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37750"><a href="https://orionmagazine.org/category/multimedia/">Multimedia</a></li>
	<li id="menu-item-37982" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37982"><a href="https://orionmagazine.org/connect/educators/">For Educators</a></li>
</ul>
</li>
<li id="menu-item-37984" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37984"><a href="https://orionmagazine.org/connect/upcoming-events/">Connect</a></li>
<li id="menu-item-37858" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37858"><a href="https://orionmagazine.org/subscribe/">Subscribe</a></li>
<li id="menu-item-39919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39919"><a href="https://orionmagazine.org/about/mission-and-history/">About</a></li>
<li id="menu-item-37859" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37859"><a href="https://orionmagazine.org/inspirehope/">Donate</a></li>
<li id="menu-item-37986" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37986"><a href="https://orionmagazine.org/cart/index.php?crn=207">Shop</a></li>
</ul>			</nav>

		</header>
  	<div class="wrapper">
			<section id="content" role="main">
      <div id="main">
      	<nav class="breadcrumbs"><!-- Breadcrumb NavXT 5.7.1 -->
<span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" title="Go to Orion Magazine." href="https://orionmagazine.org" class="home">Orion Magazine</a></span> &gt; <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" title="Go to Articles." href="https://orionmagazine.org/article/">Articles</a></span> &gt; <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" title="Go to the Departments category archives." href="https://orionmagazine.org/category/departments/?post_type=article" class="taxonomy category">Departments</a></span> &gt; <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" title="Go to the Coda category archives." href="https://orionmagazine.org/category/departments/coda/?post_type=article" class="taxonomy category">Coda</a></span> &gt; <span typeof="v:Breadcrumb"><span property="v:title">Object Permanence</span></span></nav>

				<article id="post-45445" class="prose post-45445 article type-article status-publish has-post-thumbnail hentry category-coda" data-runin-length="">
					<header>
						<h1 class="entry-title">Object Permanence</h1>
						
													<div class="addthis_sharing_toolbox addthis hidden-print"></div>
						
						<div class="entry-meta">
														by Jaclyn Moyer							
															<div class="entry-meta">March/April 2017</div>
							
						</div><!-- .entry-meta -->

												<figure class="image">
							<img width="640" height="511" src="https://orionmagazine.org/cms/assets/uploads/2017/06/Screenshot-2017-06-06-at-2.11.44-PM-771x615.png" class="attachment-large size-large wp-post-image" alt="Photograph by Jesse Chehak" srcset="https://orionmagazine.org/cms/assets/uploads/2017/06/Screenshot-2017-06-06-at-2.11.44-PM-771x615.png 771w, https://orionmagazine.org/cms/assets/uploads/2017/06/Screenshot-2017-06-06-at-2.11.44-PM-336x268.png 336w, https://orionmagazine.org/cms/assets/uploads/2017/06/Screenshot-2017-06-06-at-2.11.44-PM-768x613.png 768w, https://orionmagazine.org/cms/assets/uploads/2017/06/Screenshot-2017-06-06-at-2.11.44-PM.png 995w" sizes="(max-width: 640px) 100vw, 640px" />							<figcaption>Photograph by Jesse Chehak</figcaption>
						</figure>
											</header>

					
					<div class="entry-content">
												<p>AFTER FOUR YEARS of farming vegetables in the foothills of Northern California, my partner, our nine-month-old daughter, and I left our farm for a salaried job and a rented house in Austin, Texas.</p>
<p>My first morning in the city I surveyed our backyard—a garage-sized rectangle thick with chickweed, an unruly patch of cactus, three leafless trees—then headed to the store to stock our empty kitchen. In the produce section, I floundered in choice. Accustomed to constructing meals with vegetables from our farm, I circled pyramids of tomatoes, stacks of cauliflower. I lifted a bundle of kale, but the leaves were floppy and yellowed. I reached instead for broccoli, the stalk a shade closer to white than green, the flowers dry. At the checkout line stood a rack of seeds. I slipped two packets into my cart: Georgia Collards and Ruby Red Chard.</p>
<p>That night, I hardly slept. Though my daughter had slept fine at the farm, in Austin she woke every few hours. Night after night, in the dark that wasn’t dark at all but aglow with the light of street lamps, I rocked her, rubbed her back, murmured lullabies. Separation anxiety, I read, often caused sleep trouble in babies my daughter’s age as they developed “object permanence”—the understanding that things continue to exist even when they can’t be observed. When my daughter woke to find herself alone, the theory explained, she was less content to fall back asleep because she now understood that something was missing; something she loved existed out in the world but she couldn’t see it, couldn’t touch it. A friend suggested I place a piece of my clothing in the crib. “Sometimes the mother’s scent can be enough comfort,” she said. I unwound a shawl from my neck and spread it across my daughter’s mattress.</p>
<p>Our rented house was nice in ways I wasn’t used to: it had good insulation, double-paned windows, a dishwasher. No rats hid in the walls, no hornets under the eaves. There was also no woodstove. Instead of building a fire each morning, I turned on the heater with my iPhone. Without produce to harvest or eggs to collect, without kindling to cut or rows of lavender to prune, I began to feel like just a guest in this life, wandering the grounds of some hotel. I felt severed from the world, as though I were wilting—I felt like the store-bought-broccoli version of myself.</p>
<p>A month passed and my seedlings began to outgrow their pots. I set my daughter on a quilt in the backyard and started to dig, forming long mounded beds. I dug all afternoon, cultivating as much of the yard as I could, not sure what I’d do when there was no space left to dig.</p>
<p>That evening, a siren neared and I waited for the sound to wake my daughter. The ambulance came within a block, but she didn’t stir. I tiptoed to her crib, leaned in to feel her breath on my cheek, and suddenly I wished she’d cry. Brake lights poured through the curtains, and in the murky light I realized my fear wasn’t that city life would continue to grate, to feel foreign. I wasn’t afraid that my family and I would never feel comfortable in Austin but that—soon enough—we would.</p>
<p>It’s been two months now and my daughter, at last, sleeps all night. I wonder if her separation anxiety is abating. Perhaps she’s learning how to be apart from the things she loves, how to trust in their return.</p>
<p>In our backyard, my seedlings grow. I spend an afternoon weeding, working my fingers through each row until the soil settles deep into the creases of my palms. That night in bed, I brush a lock of hair from my face and catch the scent of the garden still on my fingertips: tang of grass, musk of loam. I cup my face in my palm, press my nose into the skin, and fall asleep.</p>
					</div><!-- .entry-content -->

										<footer id="entry-author-info">
						<p>Jaclyn Moyer&#8217;s work has appeared in The Normal School, Salon, High Country News, and other journals. She lives in the foothills of Northern California with her partner and two-year-old daughter.</p>
					</footer><!-- #entry-author-info -->
					
				</article><!-- #post-## -->

				


<section class="comments" id="comments">
	<h3>Comments</h3>
	
		
		<ol>
				<li class="comment even thread-even depth-1" id="li-comment-518830">
		<article id="comment-518830">
			<footer class="comment-meta">
				<span class="author">Alaina Dochylo</span> on
				<a href="https://orionmagazine.org/article/object-permanence/#comment-518830">October 20, 2017</a>
							</footer>

			<div class="comment-body">
			
			<p>Depressing and eloquent- the shawl and the soil will always remain until we can let that larger mother to us all return.</p>

		</article><!-- #comment-##	-->
	</li><!-- #comment-## -->
		</ol>

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Submit Your Comments <small><a rel="nofollow" id="cancel-comment-reply-link" href="/article/object-permanence/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://orionmagazine.org/cms/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" placeholder="Your comments"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input placeholder="Name" id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input placeholder="Email address" id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input placeholder="URL" id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit" /> <input type='hidden' name='comment_post_ID' value='45445' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="adadad91ef" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="101"/></p>			</form>
			</div><!-- #respond -->
				<p class="comment-help"><strong>Please Note:</strong> Before submitting, copy your comment to your clipboard, be sure every required field is filled out, and only then submit.</p>
			</section>
      </div>
<aside class="rail">
	
	<ul class="xoxo main">

<li id="subscribe-widget-4" class="widget-odd widget-first widget-1 tan widget-container subscribe-widget">    <a href="https://orionmagazine.org/product/free-trial-issue/">
		<h3 class="widget-title">Free Trial Issue!</h3>		<img src="https://orionmagazine.org/cms/assets/themes/crate/images/orion-logo.svg" alt="Orion Magazine" width="186" height="53">
		<h6>“America’s Finest Environmental Magazine.”</h6>
		<h3 class="green"></h3></a>
		</li>
<!-- WordPress Popular Posts Plugin [W] [weekly] [views] [custom] -->

<li id="wpp-4" class="widget-odd widget-last widget-first widget-1 widget-container popular-posts">
<h3 class="widget-title">Most Popular</h3>
<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://orionmagazine.org/article/deep-intellect/" title="Deep Intellect" target="_self"><img src="https://orionmagazine.org/cms/assets/uploads/wordpress-popular-posts/6474-featured-68x68.jpg" width="68" height="68" alt="" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://orionmagazine.org/article/deep-intellect/" title="Deep Intellect" class="wpp-post-title" target="_self">Deep Intellect</a>
</li>
<li>
<a href="https://orionmagazine.org/article/beyond-hope/" title="Beyond Hope" target="_self"><img src="https://orionmagazine.org/cms/assets/uploads/wordpress-popular-posts/170-featured-68x68.jpg" width="68" height="68" alt="" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://orionmagazine.org/article/beyond-hope/" title="Beyond Hope" class="wpp-post-title" target="_self">Beyond Hope</a>
</li>
<li>
<a href="https://orionmagazine.org/article/speaking-of-nature/" title="Speaking of Nature" target="_self"><img src="https://orionmagazine.org/cms/assets/uploads/wordpress-popular-posts/45426-featured-68x68.png" width="68" height="68" alt="" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://orionmagazine.org/article/speaking-of-nature/" title="Speaking of Nature" class="wpp-post-title" target="_self">Speaking of Nature</a>
</li>
<li>
<a href="https://orionmagazine.org/article/forget-shorter-showers/" title="Forget Shorter Showers" target="_self"><img src="https://orionmagazine.org/cms/assets/uploads/wordpress-popular-posts/4801-featured-68x68.jpg" width="68" height="68" alt="" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://orionmagazine.org/article/forget-shorter-showers/" title="Forget Shorter Showers" class="wpp-post-title" target="_self">Forget Shorter Showers</a>
</li>
<li>
<a href="https://orionmagazine.org/article/native-or-invasive/" title="Native or Invasive" target="_self"><img src="https://orionmagazine.org/cms/assets/uploads/wordpress-popular-posts/45430-featured-68x68.png" width="68" height="68" alt="" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://orionmagazine.org/article/native-or-invasive/" title="Native or Invasive" class="wpp-post-title" target="_self">Native or Invasive</a>
</li>
<li>
<a href="https://orionmagazine.org/article/how-to-queer-ecology-once-goose-at-a-time/" title="How to Queer Ecology: One Goose at a Time" target="_self"><img src="https://orionmagazine.org/cms/assets/uploads/wordpress-popular-posts/6166-featured-68x68.jpg" width="68" height="68" alt="" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://orionmagazine.org/article/how-to-queer-ecology-once-goose-at-a-time/" title="How to Queer Ecology: One Goose at a Time" class="wpp-post-title" target="_self">How to Queer Ecology: One Goose at a Time</a>
</li>
</ul>

</li>

	</ul>

	</aside>		</section><!-- #main -->
	</div><!-- .wrapper -->
	<footer role="contentinfo" class="fullwidth hidden-print">
		<div class="wrapper">
		

					<ul class="xoxo first">
						<li id="text-3" class="widget-odd widget-first widget-1 widget-container widget_text">			<div class="textwidget"><div class="orion-logo-white">Orion Magazine</div>
<p>
</p>
<div class="vcard">
<div class="adr">
<div class="street-address">187 Main Street</div>
<span class="locality">Great Barrington</span>, 
<span class="region">MA</span>
<span class="postal-code">01230</span>
<p>
</p>
<div class="street-address">1 Short Street</div>
<span class="locality">Northampton</span>, 
<span class="region">MA</span>
<span class="postal-code">01060</span>
</div>
</div>
</div>
		</li><li id="text-4" class="widget-even widget-2 widget-container widget_text">			<div class="textwidget"><div class="vcard">
<span class="tel">For subscriptions & other inquiries: 888/909-6568</span>
</div></div>
		</li><li id="search-3" class="widget-odd widget-3 widget-container widget_search"><h3 class="widget-title">Search</h3><form role="search" method="get" id="searchform" action="https://orionmagazine.org/" >
	<div class="closer"><i class="icon-cancel"></i></div>
	<div><label class="screen-reader-text" for="s">Search for:</label>
	<input type="search" placeholder="Search for..." value="" name="s" id="s" required />
	<input type="submit" id="searchsubmit" value="Go" />
	</div>
	</form></li><li id="text-5" class="widget-even widget-last widget-4 under green-links widget-container widget_text">			<div class="textwidget"><a href="/about/mission-and-history/">About Us</a><br>
<a href="/about/who-we-are/internships-and-employment/">Employment Opportunities</a></div>
		</li>					</ul>

					<ul class="xoxo second">
						<li id="text-6" class="widget-odd widget-last widget-first widget-1 widget-container widget_text">			<div class="textwidget"></div>
		</li>					</ul>
			<div class="credit">
				<a href="https://cornershopcreative.com" target="_blank">
					<span>Crafted by Cornershop Creative</span>
					<i class="spr-cornershop"></i>
				</a>
		</div>
	</footer><!-- footer -->
	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5410d3b273095d40" async="async"></script>
	<script>var jquery_placeholder_url = 'https://orionmagazine.org/cms/assets/plugins/gravity-forms-placeholder-support-add-on/jquery.placeholder-1.0.1.js';</script><link rel='stylesheet' id='dashicons-css'  href='https://orionmagazine.org/cms/wp-includes/css/dashicons.min.css?ver=5af6851609e0dc7a483d6a9184dddd13' type='text/css' media='all' />
<link rel='stylesheet' id='gllr_stylesheet-css'  href='https://orionmagazine.org/cms/assets/plugins/gallery-plugin/css/frontend_style.css?ver=5af6851609e0dc7a483d6a9184dddd13' type='text/css' media='all' />
<link rel='stylesheet' id='gllr_fancybox_stylesheet-css'  href='https://orionmagazine.org/cms/assets/plugins/gallery-plugin/fancybox/jquery.fancybox.min.css?ver=5af6851609e0dc7a483d6a9184dddd13' type='text/css' media='all' />
<script type='text/javascript' src='https://orionmagazine.org/cms/wp-includes/js/comment-reply.min.js?ver=5af6851609e0dc7a483d6a9184dddd13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/orionmagazine.org\/cms\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://orionmagazine.org/cms/assets/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/orionmagazine.org\/cms\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://orionmagazine.org/cms/assets/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://orionmagazine.org/cms/assets/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='https://orionmagazine.org/cms/assets/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/cms\/wp-admin\/admin-ajax.php","wc_ajax_url":"https:\/\/orionmagazine.org\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://orionmagazine.org/cms/assets/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/cms\/wp-admin\/admin-ajax.php","wc_ajax_url":"https:\/\/orionmagazine.org\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments_e00565537f46a4209417658211489f66"};
/* ]]> */
</script>
<script type='text/javascript' src='https://orionmagazine.org/cms/assets/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.2.1'></script>
<script type='text/javascript' src='https://orionmagazine.org/cms/assets/themes/crate/js/plugins.js?ver=5af6851609e0dc7a483d6a9184dddd13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"en-US","strings":{"Close":"Close","Fullscreen":"Fullscreen","Turn off Fullscreen":"Turn off Fullscreen","Go Fullscreen":"Go Fullscreen","Download File":"Download File","Download Video":"Download Video","Play":"Play","Pause":"Pause","Captions\/Subtitles":"Captions\/Subtitles","None":"None","Time Slider":"Time Slider","Skip back %1 seconds":"Skip back %1 seconds","Video Player":"Video Player","Audio Player":"Audio Player","Volume Slider":"Volume Slider","Mute Toggle":"Mute Toggle","Unmute":"Unmute","Mute":"Mute","Use Up\/Down Arrow keys to increase or decrease volume.":"Use Up\/Down Arrow keys to increase or decrease volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds."}};
var _wpmejsSettings = {"pluginPath":"\/cms\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://orionmagazine.org/cms/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='https://orionmagazine.org/cms/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5af6851609e0dc7a483d6a9184dddd13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var theme_obj = {"ajaxurl":"https:\/\/orionmagazine.org\/cms\/wp-admin\/admin-ajax.php","runinLength":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://orionmagazine.org/cms/assets/themes/crate/js/main.js?ver=5af6851609e0dc7a483d6a9184dddd13'></script>
<script type='text/javascript' src='https://orionmagazine.org/cms/wp-includes/js/wp-embed.min.js?ver=5af6851609e0dc7a483d6a9184dddd13'></script>
<script type='text/javascript' src='https://orionmagazine.org/cms/assets/plugins/gravityforms/js/placeholders.jquery.min.js?ver=2.2.5'></script>
<script type='text/javascript' src='https://orionmagazine.org/cms/assets/plugins/akismet/_inc/form.js?ver=4.0'></script>
<script type='text/javascript' src='https://orionmagazine.org/cms/assets/plugins/gravity-forms-placeholder-support-add-on/gfplaceholderaddon.js?ver=1.0'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->

	</body>
</html>