<!DOCTYPE html>
<!--[if lt IE 7 ]><html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7 ]><html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8 ]><html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
	<head>
		<meta charset="UTF-8" />
		
		<meta name="viewport" content="maximum-scale=1.0,width=device-width,initial-scale=1.0">
		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel="pingback" href="https://orionmagazine.org/cms/xmlrpc.php" />

		
		
<!-- This site is optimized with the Yoast SEO plugin v4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Orion Magazine | In the Exclusion Zone</title>
<meta name="description" content="Before it was a nuclear disaster, Chernobyl was a land of wild grape and lilac, owl, polecat, and bees."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://orionmagazine.org/article/in-the-exclusion-zone/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Orion Magazine | In the Exclusion Zone" />
<meta property="og:description" content="Before it was a nuclear disaster, Chernobyl was a land of wild grape and lilac, owl, polecat, and bees." />
<meta property="og:url" content="https://orionmagazine.org/article/in-the-exclusion-zone/" />
<meta property="og:site_name" content="Orion Magazine" />
<meta property="og:image" content="https://orionmagazine.org/cms/assets/uploads/2016/04/MA16_Ludwig.jpg" />
<meta property="og:image:width" content="775" />
<meta property="og:image:height" content="517" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Orion Magazine &raquo; Feed" href="https://orionmagazine.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Orion Magazine &raquo; Comments Feed" href="https://orionmagazine.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Orion Magazine &raquo; In the Exclusion Zone Comments Feed" href="https://orionmagazine.org/article/in-the-exclusion-zone/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/orionmagazine.org\/cms\/wp-includes\/js\/wp-emoji-release.min.js?ver=8a26c7a802768f413ff3652a4e300571"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='woocommerce-layout-css'  href='//orionmagazine.org/cms/assets/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=2.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//orionmagazine.org/cms/assets/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=2.6.13' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//orionmagazine.org/cms/assets/plugins/woocommerce/assets/css/woocommerce.css?ver=2.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-nyp-css'  href='https://orionmagazine.org/cms/assets/plugins/woocommerce-name-your-price/assets/css/name-your-price.css?ver=2.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://orionmagazine.org/cms/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='crate-css'  href='https://orionmagazine.org/cms/assets/themes/crate/css/core.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='crate-print-css'  href='https://orionmagazine.org/cms/assets/themes/crate/css/print.css?ver=1.0' type='text/css' media='print' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js?ver=1'></script>
<script type='text/javascript' src='https://orionmagazine.org/cms/assets/themes/crate/js/modernizr.js?ver=2.8.2'></script>
<script>
	yepnope({
		test: Modernizr.generatedcontent && Modernizr.lastchild,
		nope: "https://orionmagazine.org/cms/assets/themes/crate/js/selectivizr-min.js"
	});
</script><link rel='https://api.w.org/' href='https://orionmagazine.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://orionmagazine.org/cms/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://orionmagazine.org/cms/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://orionmagazine.org/?p=42126' />
<link rel="alternate" type="application/json+oembed" href="https://orionmagazine.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Forionmagazine.org%2Farticle%2Fin-the-exclusion-zone%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://orionmagazine.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Forionmagazine.org%2Farticle%2Fin-the-exclusion-zone%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.18 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


<!-- Bad Behavior 2.2.19 run time: 17.584 ms -->
<script type="text/javascript">
<!--
function bb2_addLoadEvent(func) {
	var oldonload = window.onload;
	if (typeof window.onload != 'function') {
		window.onload = func;
	} else {
		window.onload = function() {
			oldonload();
			func();
		}
	}
}

bb2_addLoadEvent(function() {
	for ( i=0; i < document.forms.length; i++ ) {
		if (document.forms[i].method == 'post') {
			var myElement = document.createElement('input');
			myElement.setAttribute('type', 'hidden');
			myElement.name = 'bb2_screener_';
			myElement.value = '1489694538 54.224.77.253 54.224.77.253';
			document.forms[i].appendChild(myElement);
		}
	}
});
// --></script>
					<style type="text/css">
				.gllr_image_row {
					clear: both;
				}
			</style>
				<!-- Start ios -->
		<script type="text/javascript">
			( function( $ ){
				$( document ).ready( function() {
					$( '#fancybox-overlay' ).css( {
						'width' : $( document ).width()
					} );
				} );
			} )( jQuery );
		</script>
		<!-- End ios -->
	
<style>

p#billing_address_2_field .required{
	display:none;
}
</style>
<style>

</style><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//orionmagazine.org/?wordfence_logHuman=1&hid=E76C90870EAEC07BD488231E7EDCB703');
</script>				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'https://orionmagazine.org/cms/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=85ffe7ac37&wpp_id=42126';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				
<!-- Google Universal Analytics for WordPress v2.4.2 -->

<script>

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-1834565-2', 'auto');




	ga('set', 'forceSSL', true);
	ga('send', 'pageview');

</script>
<!-- Google Universal Analytics for WordPress v2.4.2 - https://wordpress.org/plugins/google-universal-analytics -->

	</head>
	<body class="article-template-default single single-article postid-42126 gllr_cornershopcreative.com single-in-the-exclusion-zone">
  	<div id="fb-root"></div>
		<header role="banner" class="fullwidth">

			<div class="fullwidth hidden-print">
				<div class="header-nav">
				<div class="icon-menu visible-phone"></div>
				<nav id="access" role="navigation" class="hidden-phone">
										<a id="skip" href="#content" title="Skip to content">Skip to content</a>
										<ul id="menu-main-menu" class="menu"><li id="menu-item-30817" class="no-link menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-30817"><a href="#">Read</a>
<ul class="sub-menu">
	<li id="menu-item-30823" class="mega-drop menu-item menu-item-type-sidebar menu-item-object-crate-child menu-item-30823"><ul class="menuizer-container mega-drop"><li id="current-widget-2" class="widget-1 widget-first widget-odd widget-container current-widget">		<div class="img-wrap"><a href="https://orionmagazine.org/issue/novemberdecember-2016/">
		<img width="128" height="155" src="https://orionmagazine.org/cms/assets/uploads/cache/2017/01/ND16_Cover_336x406/431830779.jpg" class="attachment-128x155 size-128x155 wp-post-image" alt="" /></a></div>
		<h3 class="green"><a href="https://orionmagazine.org/issue/novemberdecember-2016/">Current Issue</a></h3>
		</li><li id="nav_menu-3" class="widget-2 widget-even cats widget-container widget_nav_menu"><div class="menu-flyout-categories-container"><ul id="menu-flyout-categories" class="menu"><li id="menu-item-37753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37753"><a href="https://orionmagazine.org/category/animals-2/">Animals</a></li>
<li id="menu-item-39892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39892"><a href="https://orionmagazine.org/category/ecology-science/">Ecology &#038; Science</a></li>
<li id="menu-item-37754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37754"><a href="https://orionmagazine.org/category/fiction-2/">Fiction</a></li>
<li id="menu-item-39893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39893"><a href="https://orionmagazine.org/category/finite-planet/">Finite Planet</a></li>
<li id="menu-item-39894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39894"><a href="https://orionmagazine.org/category/food-agriculture/">Food &#038; Agriculture</a></li>
<li id="menu-item-40238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40238"><a href="https://orionmagazine.org/category/education-2/">Education</a></li>
</ul></div></li><li id="nav_menu-4" class="widget-3 widget-odd cats widget-container widget_nav_menu"><div class="menu-flyout-categories-2-container"><ul id="menu-flyout-categories-2" class="menu"><li id="menu-item-39895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39895"><a href="https://orionmagazine.org/category/inner-life/">Inner Life</a></li>
<li id="menu-item-39896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39896"><a href="https://orionmagazine.org/category/justice-community/">Justice &#038; Community</a></li>
<li id="menu-item-30835" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30835"><a href="/poetry">Poetry</a></li>
<li id="menu-item-39897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39897"><a href="https://orionmagazine.org/category/visual-art/">Visual Art</a></li>
</ul></div></li><li id="past-widget-2" class="widget-4 widget-even widget-container past-widget">		<div class="img-wrap">
		<a href="https://orionmagazine.org/issue/september-october-2014/"><img width="60" height="73" src="https://orionmagazine.org/cms/assets/uploads/cache/archive/i/covers/Sep-Oct14_160_copy/2849599539.jpg" class="attachment-60x73 size-60x73 wp-post-image" alt="" /></a><a href="https://orionmagazine.org/issue/may-august-2014/"><img width="60" height="73" src="https://orionmagazine.org/cms/assets/uploads/cache/archive/i/covers/MJ-JA14_cov1sub160/3435666770.jpg" class="attachment-60x73 size-60x73 wp-post-image" alt="" /></a><a href="https://orionmagazine.org/issue/march-april-2014/"><img width="60" height="73" src="https://orionmagazine.org/cms/assets/uploads/cache/archive/i/covers/MarApr14_160/2204298205.jpg" class="attachment-60x73 size-60x73 wp-post-image" alt="" /></a><a href="https://orionmagazine.org/issue/january-february-2014/"><img width="60" height="73" src="https://orionmagazine.org/cms/assets/uploads/cache/archive/i/covers/JanFeb14_160/2814080103.jpg" class="attachment-60x73 size-60x73 wp-post-image" alt="" /></a></div>
		<h3 class="green"><a href="https://orionmagazine.org/issue/" class="archive">Back Issues</a></h3>
		</li><li id="nav_menu-5" class="widget-5 widget-odd types widget-container widget_nav_menu"><div class="menu-flyout-types-container"><ul id="menu-flyout-types" class="menu"><li id="menu-item-30836" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30836"><a href="/blog">From the Blog</a></li>
<li id="menu-item-30837" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30837"><a href="/contributor">Contributors</a></li>
<li id="menu-item-37758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37758"><a href="https://orionmagazine.org/category/multimedia/">Multimedia</a></li>
<li id="menu-item-30839" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30839"><a href="/review">Reviews</a></li>
<li id="menu-item-39937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39937"><a href="https://orionmagazine.org/connect/teachers-guides/">Anthologies</a></li>
</ul></div></li><li id="search-2" class="widget-6 widget-last widget-even widget-container widget_search"><h3 class="mega-menu-title">Search</h3><form role="search" method="get" id="searchform" action="https://orionmagazine.org/" >
	<div class="closer"><i class="icon-cancel"></i></div>
	<div><label class="screen-reader-text" for="s">Search for:</label>
	<input type="search" placeholder="Search for..." value="" name="s" id="s" required />
	<input type="submit" id="searchsubmit" value="Go" />
	</div>
	</form></li></ul></li>
</ul>
</li>
<li id="menu-item-37903" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37903"><a href="https://orionmagazine.org/connect/upcoming-events/">Connect</a>
<ul class="sub-menu">
	<li id="menu-item-37770" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37770"><a href="https://orionmagazine.org/connect/orion-book-award/">Orion Book Award</a></li>
	<li id="menu-item-37771" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37771"><a href="https://orionmagazine.org/orion-at-bread-loaf/">Orion at Bread Loaf</a></li>
	<li id="menu-item-37904" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37904"><a href="https://orionmagazine.org/connect/upcoming-events/">Events</a>
	<ul class="sub-menu">
		<li id="menu-item-37778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37778"><a href="https://orionmagazine.org/connect/upcoming-events/">Upcoming Events</a></li>
		<li id="menu-item-37780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37780"><a href="https://orionmagazine.org/reader-meet-ups/">Reader Meet-Ups</a></li>
		<li id="menu-item-37773" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37773"><a href="https://orionmagazine.org/live-web-events/">Live Web Events</a></li>
	</ul>
</li>
	<li id="menu-item-37790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37790"><a href="https://orionmagazine.org/connect/educators/">For Educators</a>
	<ul class="sub-menu">
		<li id="menu-item-37789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37789"><a href="https://orionmagazine.org/connect/teachers-guides/">Teacher&#8217;s Guides</a></li>
		<li id="menu-item-37792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37792"><a href="https://orionmagazine.org/connect/educators/nature-literacy-series/">Nature Literacy Series</a></li>
		<li id="menu-item-37791" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37791"><a href="https://orionmagazine.org/connect/educators/anthologies-books/">Anthologies &#038; Other Books</a></li>
	</ul>
</li>
	<li id="menu-item-37793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37793"><a target="_blank" href="http://jobs.orionmagazine.org">Grassroots Jobsource</a></li>
	<li id="menu-item-37796" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37796"><a href="https://orionmagazine.org/connect/contact-us/">Contact Us</a></li>
	<li id="menu-item-37799" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37799"><a href="https://orionmagazine.org/connect/more/">More</a>
	<ul class="sub-menu">
		<li id="menu-item-37816" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37816"><a href="/place-where-you-live/">The Place Where You Live</a></li>
		<li id="menu-item-37800" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37800"><a target="_blank" href="http://orionmagazine.tumblr.com/">Letters from Many Gardens</a></li>
		<li id="menu-item-37801" class="menu-item menu-item-type-post_type menu-item-object-engagement menu-item-37801"><a href="https://orionmagazine.org/engagement/animals/">Animals That Saw You</a></li>
		<li id="menu-item-37802" class="menu-item menu-item-type-post_type menu-item-object-article menu-item-37802"><a href="https://orionmagazine.org/article/journeys/">Journeys</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-37908" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-37908"><a href="https://orionmagazine.org/subscribe/">Subscribe</a>
<ul class="sub-menu">
	<li id="menu-item-37806" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37806"><a href="https://orionmagazine.org/subscribe/">Subscribe</a></li>
	<li id="menu-item-37807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37807"><a href="https://orionmagazine.org/subscribe/renew/">Renew</a></li>
	<li id="menu-item-37808" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37808"><a href="https://orionmagazine.org/subscribe/give-gift-subscription/">Give a Gift Subscription</a></li>
	<li id="menu-item-37809" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37809"><a href="https://orionmagazine.org/subcriptions/">Manage Your Current Subscription</a></li>
	<li id="menu-item-37810" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37810"><a href="http://www.orionmagazine.org/cart/index.php?crn=205">Find a Back Issue</a></li>
</ul>
</li>
<li id="menu-item-37909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37909"><a href="https://orionmagazine.org/about/mission-and-history/">About</a>
<ul class="sub-menu">
	<li id="menu-item-37913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37913"><a href="https://orionmagazine.org/submission-guidelines/">Submission Guidelines</a>
	<ul class="sub-menu">
		<li id="menu-item-37825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37825"><a href="https://orionmagazine.org/guidelines-for-article-submissions/">Text</a></li>
		<li id="menu-item-37824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37824"><a href="https://orionmagazine.org/guidelines-for-visual-arts-submissions/">Visual</a></li>
	</ul>
</li>
	<li id="menu-item-37978" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-37978"><a href="#">Who We Are</a>
	<ul class="sub-menu">
		<li id="menu-item-37829" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37829"><a href="https://orionmagazine.org/about/who-we-are/orion-staff/">Staff</a></li>
		<li id="menu-item-37830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37830"><a href="https://orionmagazine.org/advisors/board-of-directors/">Board</a></li>
		<li id="menu-item-37832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37832"><a href="https://orionmagazine.org/advisors/">Advisors</a></li>
		<li id="menu-item-37831" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37831"><a href="/contributor/">Contributors</a></li>
	</ul>
</li>
	<li id="menu-item-37833" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37833"><a href="https://orionmagazine.org/about/who-we-are/internships-and-employment/">Internships &#038; Employment</a></li>
	<li id="menu-item-41693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41693"><a href="https://orionmagazine.org/sponsorship-opportunities/">Sponsorship Opportunities</a></li>
	<li id="menu-item-37834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37834"><a href="https://orionmagazine.org/connect/contact-us/">Contact Us</a></li>
	<li id="menu-item-37836" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37836"><a href="https://orionmagazine.org/financial-information/">Financial Information</a></li>
	<li id="menu-item-37837" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37837"><a href="https://orionmagazine.org/about/mission-and-history/">Mission and History</a></li>
</ul>
</li>
<li id="menu-item-30821" class="no-link menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-30821"><a href="https://orionmagazine.org/light-the-way/">Donate</a>
<ul class="sub-menu">
	<li id="menu-item-37838" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37838"><a href="https://orionmagazine.org/light-the-way/">Donate Now</a></li>
	<li id="menu-item-37839" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37839"><a href="https://orionmagazine.org/help-sustain-orion/">Sign up for Monthly Giving</a></li>
	<li id="menu-item-37840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37840"><a href="https://orionmagazine.org/support-orion-with-a-vehicle-donation/">Donate a Vehicle</a></li>
	<li id="menu-item-37841" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37841"><a href="https://orionmagazine.org/transforming-stocks-into-stories/">Give a Gift of Stock</a></li>
</ul>
</li>
<li id="menu-item-37811" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-37811"><a href="https://orionmagazine.org/cart/index.php">Shop</a>
<ul class="sub-menu">
	<li id="menu-item-39923" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39923"><a href="https://orionmagazine.org/cart/index.php?crn=205&#038;rn=596&#038;action=show_detail">Current Issue</a></li>
	<li id="menu-item-39924" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39924"><a href="http://www.orionmagazine.org/cart/index.php?crn=205">Back Issues</a></li>
	<li id="menu-item-39925" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39925"><a href="https://orionmagazine.org/cart/index.php?crn=207">Books</a></li>
	<li id="menu-item-39926" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39926"><a href="http://www.orionmagazine.org/cart/index.php?crn=210">Other Merchandise</a></li>
	<li id="menu-item-39927" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39927"><a href="https://orionmagazine.org/subcriptions/">Gift Subscriptions</a></li>
</ul>
</li>
</ul>				</nav><!-- #access -->
				<div id="search-wrapper">
					<div>
					 <i class="icon-search"></i>
					<form role="search" method="get" id="searchform" action="https://orionmagazine.org/" >
	<div class="closer"><i class="icon-cancel"></i></div>
	<div><label class="screen-reader-text" for="s">Search for:</label>
	<input type="search" placeholder="Search for..." value="" name="s" id="s" required />
	<input type="submit" id="searchsubmit" value="Go" />
	</div>
	</form>					</div>
				</div>
				<nav id="social" class="hidden-phone">
					<ul id="menu-social" class="menu"><li id="menu-item-30824" class="icon-twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-30824"><a title="On Twitter" target="_blank" href="http://twitter.com/Orion_Magazine">Twitter</a></li>
<li id="menu-item-30825" class="icon-facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-30825"><a title="On Facebook" target="_blank" href="https://fb.com/OrionMagazine">Facebook</a></li>
<li id="menu-item-30826" class="icon-instagram menu-item menu-item-type-custom menu-item-object-custom menu-item-30826"><a title="On Instagram" target="_blank" href="https://instagram.com/orion_magazine/">Instagram</a></li>
</ul>				</nav>
				</div>
			</div>

			<div class="wrapper">
				<h1 id="logo"><a href="https://orionmagazine.org/" title="Orion Magazine" rel="home">Orion Magazine</a></h1>
				<img id="print-logo" alt="Orion magazine" width="276" height="79" src="https://orionmagazine.org/cms/assets/themes/crate/images/orion-logo.svg" class="print-only">

				<p class="tag">America&#039;s Finest Environmental Magazine</p>
								<div class="visible-print">
					<img src="" height="0" width="0" alt="" id="print-logo">
					<div id="qrcode">
						<img src="https://chart.googleapis.com/chart?cht=qr&chs=150x150&chl=https://orionmagazine.org/article/in-the-exclusion-zone/" width="70" height="70">
						<div>https://orionmagazine.org/article/in-the-exclusion-zone/</div>
					</div>
				</div>
				<aside class="banner hidden-phone">
					<div id="sf_widget_constantcontact-2" class="widget-1 widget-first widget-last widget-odd widget-container widget_sf_widget_constantcontact"><h3 class="widget-title">Join Our Email List</h3><form id="sf_widget_constantcontact_2_form" onsubmit="return sf_widget_constantcontact_2_submit(this);" class="constantcontactwidget_form"><input type="hidden" name="grp" value="Orion Community E-mail Updates" /><input type="text" name="eml" class="input" placeholder="Email"/><input type="submit" value="Submit" /></form><script>function sf_widget_constantcontact_2_submit(n){for(var a=n.querySelectorAll("input"),i=0,eml=false,val=["action=constantcontactadd"];a[i];i++)if(a[i].name){if(a[i].name=="req"){if(!a[i].checked){alert("Consent required");return false;} }else{if(!(a[i].name!="eml"||!a[i].value))eml=true;val.push(a[i].name+"="+encodeURIComponent(a[i].value));} }if(!eml){alert("Please enter an email address");return false;}var xml=new XMLHttpRequest();xml.open("POST","https://orionmagazine.org/cms/wp-admin/admin-ajax.php",true);xml.setRequestHeader("Content-type","application/x-www-form-urlencoded");xml.onreadystatechange=function(){if(this.readyState==4){if(this.status==200){if(this.responseText.replace(/[^a-zA-Z]/g,""))alert(this.responseText);else n.innerHTML="Thank you, you\'ve been added to the list!";}else alert(this.statusText);} };xml.send(val.join(String.fromCharCode(38)));return false;}</script></div>				</aside>
			</div>

			<nav id="mobile-nav">
				<ul id="menu-mobile-links" class="menu"><li id="menu-item-37857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-37857"><a href="https://orionmagazine.org/">Homepage</a></li>
<li id="menu-item-37983" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-37983"><a href="#">Read</a>
<ul class="sub-menu">
	<li id="menu-item-37748" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-37748"><a href="https://orionmagazine.org/blog/">From the Blog</a></li>
	<li id="menu-item-37979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37979"><a href="/contributor">Contributors</a></li>
	<li id="menu-item-37980" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37980"><a href="/review">Reviews</a></li>
	<li id="menu-item-37981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37981"><a href="https://orionmagazine.org/category/anthologies/">Anthologies</a></li>
	<li id="menu-item-37750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37750"><a href="https://orionmagazine.org/category/multimedia/">Multimedia</a></li>
	<li id="menu-item-37982" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37982"><a href="https://orionmagazine.org/connect/educators/">For Educators</a></li>
</ul>
</li>
<li id="menu-item-37984" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37984"><a href="https://orionmagazine.org/connect/upcoming-events/">Connect</a></li>
<li id="menu-item-37858" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37858"><a href="https://orionmagazine.org/subscribe/">Subscribe</a></li>
<li id="menu-item-39919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39919"><a href="https://orionmagazine.org/about/mission-and-history/">About</a></li>
<li id="menu-item-37859" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37859"><a href="https://orionmagazine.org/summer-reading/">Donate</a></li>
<li id="menu-item-37986" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37986"><a href="https://orionmagazine.org/cart/index.php?crn=207">Shop</a></li>
</ul>			</nav>

		</header>
  	<div class="wrapper">
			<section id="content" role="main">
      <div id="main">
      	<nav class="breadcrumbs"><!-- Breadcrumb NavXT 5.6.0 -->
<span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" title="Go to Orion Magazine." href="https://orionmagazine.org" class="home">Orion Magazine</a></span> &gt; <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" title="Go to Articles." href="https://orionmagazine.org/article/">Articles</a></span> &gt; <span typeof="v:Breadcrumb"><span property="v:title">In the Exclusion Zone</span></span></nav>

				<article id="post-42126" class="prose post-42126 article type-article status-publish has-post-thumbnail hentry" data-runin-length="">
					<header>
						<h1 class="entry-title">In the Exclusion Zone</h1>
						
													<div class="addthis_sharing_toolbox addthis hidden-print"></div>
						
						<div class="entry-meta">
														by Melanie Rae Thon						</div><!-- .entry-meta -->

												<figure class="image">
							<img width="640" height="427" src="https://orionmagazine.org/cms/assets/uploads/2016/04/MA16_Ludwig-771x514.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://orionmagazine.org/cms/assets/uploads/2016/04/MA16_Ludwig-771x514.jpg 771w, https://orionmagazine.org/cms/assets/uploads/2016/04/MA16_Ludwig-336x224.jpg 336w, https://orionmagazine.org/cms/assets/uploads/2016/04/MA16_Ludwig-768x512.jpg 768w, https://orionmagazine.org/cms/assets/uploads/2016/04/MA16_Ludwig-120x80.jpg 120w, https://orionmagazine.org/cms/assets/uploads/2016/04/MA16_Ludwig.jpg 775w" sizes="(max-width: 640px) 100vw, 640px" />							<figcaption>Photograph by Gerd Ludwig.</figcaption>
						</figure>
											</header>

					
					<div class="entry-content">
												<p style="margin-left: 4em;">Thirty years, and in the utter<br />
absence of human life, in the stunned<br />
silence of human voices,<br />
red deer and fierce boar<br />
flourish—in the Exclusion Zone,<br />
in Chernobyl’s Zone of Alienation,<br />
the wolf, the lynx, the bear find refuge.</p>
<p style="margin-left: 4em;">Foxes, polecats, wild horses.<br />
The beaver returns, restores<br />
the marshes. Bison roam the woods.<br />
Bees make glowing honey.</p>
<p style="margin-left: 4em;">Over the scorched throat<br />
of the reactor, above<br />
but not so far beyond<br />
the sarcophagus<br />
hiding the hot heart<br />
of Chernobyl, home<br />
into the primeval oaks<br />
of the Forbidden Zone,</p>
<p style="margin-left: 4em;">black storks glide, white bellies<br />
exposed, red beaks flashing.</p>
<p style="margin-left: 4em;">No human eye to see: a cloud<br />
of birds, a shadow crossing</p>
<p style="margin-left: 4em;">the earth—and then: light<br />
through leaves—</p>
<p style="margin-left: 4em;">scattered light everywhere.</p>
<p style="margin-left: 4em;">Home, too dangerous to go there—<br />
thirty years, the earth still hot<br />
with radiation. Dolls lie<br />
in the dust, faces pocked, arms<br />
twisted—a world of glass,<br />
windowpanes in shards, china<br />
shattered—birds roost<br />
in your broken home,<br />
thrive in the peace of your open<br />
spaces—birds line their nests<br />
with lace and grass, human hair,<br />
faces, family—<br />
photographs torn by rain,<br />
words of love, letters tattered.</p>
<p style="margin-left: 4em;">In the Zone of Alienation, saplings<br />
sprout from the kitchen floor,<br />
willows grow through broken windows—</p>
<p style="margin-left: 4em;">vines climb up the walls<br />
to tear them down later.</p>
<p style="margin-left: 4em;">Wild grape, feral roses—rain<br />
rots wood to pluck<br />
strings of your piano.</p>
<p style="margin-left: 4em;">The curved back of the cello<br />
splits and peels, splinters<br />
down the long spine,<br />
sings to itself in the rain, cracks<br />
in the sun, after.</p>
<p style="margin-left: 4em;">The owl returns from a night’s work,<br />
disgorges bones bound<br />
with hair and feathers—<br />
the bear has found your bed unmade,<br />
your doors and roof forever open.</p>
<p>&nbsp;</p>
<p style="text-indent: 0;"><i>To ourselves and others, we were known not as Pelia, Vassia, Viktor, Volodya—not Tolik, Eduard, Igor, Gregori—not as 700,000 separate souls, but as one, as Liquidators.</i></p>
<p style="text-indent: 0;"><i>In the beginning, we were on the roof of Reactor Three, heaving shovels full of debris into the heart of the fire. Ninety seconds was a lifetime’s work, a thousand years of radiation.</i></p>
<p style="text-indent: 0;"><i>If we were among the lucky, blessed enough to die, they buried us in wood and zinc, lead and plastic.</i></p>
<p style="text-indent: 0;"><i>Thirty years and even now our bodies glow underground. Even now our hair could kill you.</i></p>
<p style="text-indent: 0;"><i>Not Vladimir, Alyosha, Sergei, Gennady—not Valentin, Ivan, Nicolai, Dimitri—we were one, we came after—after rain, after fire—after the humans were gone, 400,000 gone—removed, evacuated, gone—forbidden to return because here, on this earth, the soil is dangerous—the hair of your cat, the bones of your terrier—mushrooms bloom in the brain—the geraniums, the berries—the dust on the leaves destroys the throat as you breathe it.</i></p>
<p style="text-indent: 0;"><i>Everything will kill, everything poison. Everything you love we came to bury.</i></p>
<p style="text-indent: 0;"><i>We buried the earth, cut into the soil and rolled the earth like a rug—grass, flowers, worms, beetles—heaved the earth into shallow graves, buried the earth with ants and spiders. We sawed trees and buried forests—eggs, milk, wells, gardens. You left a note on the door:</i></p>
<p style="margin-left: 4em;">Please don’t hurt the cat.<br />
She kills the voles. She helps<br />
the garden. Dear, kind Person,<br />
Use whatever you need,<br />
but please, don’t trash the house.</p>
<p style="margin-left: 4em;">We’ll be home soon.<br />
We’ll come home later.</p>
<p style="text-indent: 0;"><i>We dug a pit on the side of your house. We buried your house in the pit. We buried your village.</i></p>
<p style="text-indent: 0;"><i>You can’t come home to the Zone. The Zone is off limits. We photographed ourselves in your vacant houses. We ate the canned beans. We ate the canned cherries.</i></p>
<p style="margin-left: 4em;">Dear, kind Person,<br />
Use whatever you need.</p>
<p style="text-indent: 0;"><i>We shot your cats and dogs. Their fur, their breath, their tongues—dangerous.</i></p>
<p style="text-indent: 0;"><i>Why speak now? The human mind is not enough to understand it.</i></p>
<p style="text-indent: 0;"><i>Before we came, your dogs and cats ate eggs, then chickens—cucumbers, tomatoes—then the dogs ate the cats, and the cats ate their babies. We came to save. We came to deliver. The horse knew everything. The white horse cried when we took him to the field.</i></p>
<p style="text-indent: 0;"><i>Some of us liked to kill, and some were sick after. We drank vodka to kill, and vodka to protect us from radiation. In the beginning your dogs ran toward us, but later they growled and charged. They showed us their terrible teeth, and we had to kill your dogs because everything you love grows feral.</i></p>
<p style="text-indent: 0;"><i>The apple tree bloomed. The lilac flowered—rose, jasmine, poppy, lily—everything alive, but strange—the day blue and still, but we couldn’t smell the blossoms. We worked twelve-hour shifts. We gave our blood. We drank your vodka. We killed everything that moved, and then everything that didn’t. And then one day we were standing in the forest, and we saw a hundred ants on a single branch, ten thousand on one slender birch tree. We saw spiders and worms, all going their way, each with some purpose. We didn’t know their names. We didn’t know their children. We were 700,000 beings, so many human beings, and still our human lives meant nothing. We began to understand the infinities of lives lost, the ones we killed, the ones we buried. If you learn to love this way, the whole world destroys you.</i></p>
<p style="text-indent: 0;"><i>Four hundred thousand humans gone, evacuated from the Zone, forbidden to return to their radioactive farms, their dangerous gardens. In the villages we didn’t bury, the weight of snow collapsed roofs, fire tore through splintered rafters. We thought nothing could survive. The bones of animals would bear no weight; the eggs of birds would crack and crumble. Sterile or mutant, everything strange, but no one told the storks, and no one told the weasels. They loved this new world, the earth wet without humans.</i></p>
<p style="text-indent: 0;"><i>Beavers appeared by the hundreds and thousands. They worked day after day, damming manmade canals, tunneling under dikes, restoring marshes for frogs and moose, egrets and cormorants—mosquitoes, gnats, otters, turtles—returning farms to wilderness faster than any human dared imagine—decades of work undone—and soon the fox returned to hunt vole and rabbit. Bear and badger came—eagle, falcon. The boar grew fat, too fat to kill, and wolves returned but feared to stalk him.</i></p>
<p style="text-indent: 0;"><i>Snow melted in the Carpathian Mountains and flowed four hundred miles northeast to flood abandoned fields. Without canals or dikes to slow the water, the Pripyat River rose twenty-five feet and spread ten miles. And the beaver saw that it was good, and with his holy work continued.</i></p>
<p style="text-indent: 0;"><i>In the Exclusion Zone, time spins backward. In the Zone of Alienation, bison return to the forest—black storks, wild horses. We did not imagine these beings. The human mind did not invent them.</i></p>
<p style="text-indent: 0;">Days after the fires of Chernobyl, as whirling winds carried radioactive particles to Poland, Germany, Austria, Romania—Switzerland, France, Belgium, India—England, Greece, Israel, Canada—Kuwait, Japan, Turkey, America—as radio- active rain fell on Waterford, Ireland—as thousands of poisoned reindeer in Scandinavia were oh-so-mercifully slaughtered and buried, the people of this planet learned: every particle of rain touches the face; everyone on Earth is ours; anything on Earth can happen.</p>
<p style="text-indent: 0;"><em>Hear the author read this piece aloud at www.orionmagazine.org/multimedia.</em></p>
					</div><!-- .entry-content -->

										<footer id="entry-author-info">
						<p>Melanie Rae Thon&#8217;s most recent books are <i>Silence &#038; Song</i>, <i>The 7th Man</i>, and <i>The Voice of the River</i>. She teaches in the Creative Writing and Environmental Humanities programs at the University of Utah.</p>
					</footer><!-- #entry-author-info -->
					
				</article><!-- #post-## -->

				


<section class="comments" id="comments">
	<h3>Comments</h3>
	
		
		<ol>
				<li class="comment even thread-even depth-1" id="li-comment-512995">
		<article id="comment-512995">
			<footer class="comment-meta">
				<span class="author">Oscar Theodros</span> on
				<a href="https://orionmagazine.org/article/in-the-exclusion-zone/#comment-512995">March 9, 2017</a>
							</footer>

			<div class="comment-body">
			
			<p>I like the poem.</p>

		</article><!-- #comment-##	-->
	</li><!-- #comment-## -->
		</ol>

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Submit Your Comments <small><a rel="nofollow" id="cancel-comment-reply-link" href="/article/in-the-exclusion-zone/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://orionmagazine.org/cms/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" placeholder="Your comments"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input placeholder="Name" id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input placeholder="Email address" id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input placeholder="URL" id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit" /> <input type='hidden' name='comment_post_ID' value='42126' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="886e514c42" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="44"/></p>			</form>
			</div><!-- #respond -->
				<p class="comment-help"><strong>Please Note:</strong> Before submitting, copy your comment to your clipboard, be sure every required field is filled out, and only then submit.</p>
			</section>

      </div>
<aside class="rail">
	
	<ul class="xoxo main">

<li id="subscribe-widget-4" class="widget-1 widget-first widget-odd tan widget-container subscribe-widget">    <a href="https://orionmagazine.org/product/free-trial-issue/">
		<h3 class="widget-title">Free Trial Issue!</h3>		<img src="https://orionmagazine.org/cms/assets/themes/crate/images/orion-logo.svg" alt="Orion Magazine" width="186" height="53">
		<h6>“America’s Finest Environmental Magazine.”</h6>
		<h3 class="green"></h3></a>
		</li>
<!-- WordPress Popular Posts Plugin v3.3.4 [W] [weekly] [views] [custom] -->
<li id="wpp-4" class="widget-1 widget-first widget-last widget-odd widget-container popular-posts">
<h3 class="widget-title">Most Popular</h3>
<ul class="wpp-list">
<li><h6 class="top-tag">Feature</h6><a href="https://orionmagazine.org/article/deep-intellect/" title="Deep Intellect" target="_self"><img src="https://orionmagazine.org/cms/assets/uploads/wordpress-popular-posts/6474-featured-68x68.jpg" width="68" height="68" title="Deep Intellect" alt="Deep Intellect" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://orionmagazine.org/article/deep-intellect/" title="Deep Intellect" class="wpp-post-title" target="_self">Deep Intellect</a> </li>
<li><h6 class="top-tag">Feature</h6><a href="https://orionmagazine.org/article/forget-shorter-showers/" title="Forget Shorter Showers" target="_self"><img src="https://orionmagazine.org/cms/assets/uploads/wordpress-popular-posts/4801-featured-68x68.jpg" width="68" height="68" title="Forget Shorter Showers" alt="Forget Shorter Showers" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://orionmagazine.org/article/forget-shorter-showers/" title="Forget Shorter Showers" class="wpp-post-title" target="_self">Forget Shorter Showers</a> </li>
<li><h6 class="top-tag">Feature</h6><a href="https://orionmagazine.org/article/beyond-hope/" title="Beyond Hope" target="_self"><img src="https://orionmagazine.org/cms/assets/uploads/wordpress-popular-posts/170-featured-68x68.jpg" width="68" height="68" title="Beyond Hope" alt="Beyond Hope" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://orionmagazine.org/article/beyond-hope/" title="Beyond Hope" class="wpp-post-title" target="_self">Beyond Hope</a> </li>
<li><h6 class="top-tag">Feature</h6><a href="https://orionmagazine.org/article/dark-ecology/" title="Dark Ecology" target="_self"><img src="https://orionmagazine.org/cms/assets/uploads/wordpress-popular-posts/7277-featured-68x68.jpg" width="68" height="68" title="Dark Ecology" alt="Dark Ecology" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://orionmagazine.org/article/dark-ecology/" title="Dark Ecology" class="wpp-post-title" target="_self">Dark Ecology</a> </li>
<li><h6 class="top-tag">Feature</h6><a href="https://orionmagazine.org/article/the-gospel-of-consumption/" title="The Gospel of Consumption" target="_self"><img src="https://orionmagazine.org/cms/assets/uploads/wordpress-popular-posts/2962-featured-68x68.jpg" width="68" height="68" title="The Gospel of Consumption" alt="The Gospel of Consumption" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://orionmagazine.org/article/the-gospel-of-consumption/" title="The Gospel of Consumption" class="wpp-post-title" target="_self">The Gospel of Consumption</a> </li>
<li><h6 class="top-tag">Feature</h6><a href="https://orionmagazine.org/article/water-works/" title="Water Works" target="_self"><img src="https://www.orionmagazine.org/cms/assets/plugins/wordpress-popular-posts/no_thumb.jpg" width="68" height="68" title="Water Works" alt="Water Works" class="wpp-thumbnail wpp_def_noPath wpp_featured" /></a> <a href="https://orionmagazine.org/article/water-works/" title="Water Works" class="wpp-post-title" target="_self">Water Works</a> </li>

</ul>
</li>
<!-- End WordPress Popular Posts Plugin v3.3.4 -->

	</ul>

	</aside>		</section><!-- #main -->
	</div><!-- .wrapper -->
	<footer role="contentinfo" class="fullwidth hidden-print">
		<div class="wrapper">
		

					<ul class="xoxo first">
						<li id="text-3" class="widget-1 widget-first widget-odd widget-container widget_text">			<div class="textwidget"><div class="orion-logo-white">Orion Magazine</div>
<p>
</p>
<div class="vcard">
<div class="adr">
<div class="street-address">187 Main Street</div>
<span class="locality">Great Barrington</span>, 
<span class="region">MA</span>
<span class="postal-code">01230</span>
<p>
</p>
<div class="street-address">1 Short Street</div>
<span class="locality">Northampton</span>, 
<span class="region">MA</span>
<span class="postal-code">01060</span>
</div>
</div>
</div>
		</li><li id="text-4" class="widget-2 widget-even widget-container widget_text">			<div class="textwidget"><div class="vcard">
<span class="tel">For subscriptions & other inquiries: 888/909-6568</span>
</div></div>
		</li><li id="sf_widget_constantcontact-3" class="widget-3 widget-odd visible-phone stamp widget-container widget_sf_widget_constantcontact"><h3 class="widget-title">Join Our Email List</h3><form id="sf_widget_constantcontact_3_form" onsubmit="return sf_widget_constantcontact_3_submit(this);" class="constantcontactwidget_form"><input type="hidden" name="grp" value="Orion Community E-mail Updates" /><input type="text" name="eml" class="input" placeholder="Email"/><input type="submit" value="Submit" /></form><script>function sf_widget_constantcontact_3_submit(n){for(var a=n.querySelectorAll("input"),i=0,eml=false,val=["action=constantcontactadd"];a[i];i++)if(a[i].name){if(a[i].name=="req"){if(!a[i].checked){alert("Consent required");return false;} }else{if(!(a[i].name!="eml"||!a[i].value))eml=true;val.push(a[i].name+"="+encodeURIComponent(a[i].value));} }if(!eml){alert("Please enter an email address");return false;}var xml=new XMLHttpRequest();xml.open("POST","https://orionmagazine.org/cms/wp-admin/admin-ajax.php",true);xml.setRequestHeader("Content-type","application/x-www-form-urlencoded");xml.onreadystatechange=function(){if(this.readyState==4){if(this.status==200){if(this.responseText.replace(/[^a-zA-Z]/g,""))alert(this.responseText);else n.innerHTML="Thank you, you\'ve been added to the list!";}else alert(this.statusText);} };xml.send(val.join(String.fromCharCode(38)));return false;}</script></li><li id="search-3" class="widget-4 widget-even widget-container widget_search"><h3 class="widget-title">Search</h3><form role="search" method="get" id="searchform" action="https://orionmagazine.org/" >
	<div class="closer"><i class="icon-cancel"></i></div>
	<div><label class="screen-reader-text" for="s">Search for:</label>
	<input type="search" placeholder="Search for..." value="" name="s" id="s" required />
	<input type="submit" id="searchsubmit" value="Go" />
	</div>
	</form></li><li id="text-5" class="widget-5 widget-last widget-odd under green-links widget-container widget_text">			<div class="textwidget"><a href="/about/mission-and-history/">About Us</a><br>
<a href="/about/who-we-are/internships-and-employment/">Employment Opportunities</a></div>
		</li>					</ul>

					<ul class="xoxo second">
						<li id="text-6" class="widget-1 widget-first widget-last widget-odd widget-container widget_text">			<div class="textwidget"><div class="quote">And then there are the times when the wolves are silent and the moon is howling.
</div>
<div class="attribution">
George Carlin
</div>
</div>
		</li>					</ul>
			<div class="credit">
				<a href="https://cornershopcreative.com" target="_blank">
					<span>Crafted by Cornershop Creative</span>
					<i class="spr-cornershop"></i>
				</a>
		</div>
	</footer><!-- footer -->
	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5410d3b273095d40" async="async"></script>
	<script>var jquery_placeholder_url = 'https://orionmagazine.org/cms/assets/plugins/gravity-forms-placeholder-support-add-on/jquery.placeholder-1.0.1.js';</script><script type='text/javascript' src='https://orionmagazine.org/cms/assets/plugins/akismet/_inc/form.js?ver=3.2'></script>
<link rel='stylesheet' id='gllr_stylesheet-css'  href='https://orionmagazine.org/cms/assets/plugins/gallery-plugin/css/frontend_style.css?ver=8a26c7a802768f413ff3652a4e300571' type='text/css' media='all' />
<link rel='stylesheet' id='gllr_fancybox_stylesheet-css'  href='https://orionmagazine.org/cms/assets/plugins/gallery-plugin/fancybox/jquery.fancybox-1.3.4.css?ver=8a26c7a802768f413ff3652a4e300571' type='text/css' media='all' />
<script type='text/javascript' src='https://orionmagazine.org/cms/wp-includes/js/comment-reply.min.js?ver=8a26c7a802768f413ff3652a4e300571'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/orionmagazine.org\/cms\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://orionmagazine.org/cms/assets/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/orionmagazine.org\/cms\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://orionmagazine.org/cms/assets/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='//orionmagazine.org/cms/assets/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/cms\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/article\/in-the-exclusion-zone\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//orionmagazine.org/cms/assets/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.6.13'></script>
<script type='text/javascript' src='//orionmagazine.org/cms/assets/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/cms\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/article\/in-the-exclusion-zone\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//orionmagazine.org/cms/assets/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.6.13'></script>
<script type='text/javascript' src='https://orionmagazine.org/cms/assets/themes/crate/js/plugins.js?ver=8a26c7a802768f413ff3652a4e300571'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"en-US","strings":{"Close":"Close","Fullscreen":"Fullscreen","Turn off Fullscreen":"Turn off Fullscreen","Go Fullscreen":"Go Fullscreen","Download File":"Download File","Download Video":"Download Video","Play":"Play","Pause":"Pause","Captions\/Subtitles":"Captions\/Subtitles","None":"None","Time Slider":"Time Slider","Skip back %1 seconds":"Skip back %1 seconds","Video Player":"Video Player","Audio Player":"Audio Player","Volume Slider":"Volume Slider","Mute Toggle":"Mute Toggle","Unmute":"Unmute","Mute":"Mute","Use Up\/Down Arrow keys to increase or decrease volume.":"Use Up\/Down Arrow keys to increase or decrease volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds."}};
var _wpmejsSettings = {"pluginPath":"\/cms\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://orionmagazine.org/cms/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='https://orionmagazine.org/cms/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=8a26c7a802768f413ff3652a4e300571'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var theme_obj = {"ajaxurl":"https:\/\/orionmagazine.org\/cms\/wp-admin\/admin-ajax.php","runinLength":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://orionmagazine.org/cms/assets/themes/crate/js/main.js?ver=8a26c7a802768f413ff3652a4e300571'></script>
<script type='text/javascript' src='https://orionmagazine.org/cms/wp-includes/js/wp-embed.min.js?ver=8a26c7a802768f413ff3652a4e300571'></script>
<script type='text/javascript' src='https://orionmagazine.org/cms/assets/plugins/gravity-forms-placeholder-support-add-on/gfplaceholderaddon.js?ver=1.0'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->

	</body>
</html>